проблема с "дворниками"

06 май 2010, 15:10

Перестали работать дворники лобового стекла в режиме "периодически с регул. частоты". Когда брызгаешь на стекло, тоже не работают. Постоянная работа и ускоренная постоянная - работают. Залез, посмотрел реле прерывания - катушка работает, обеспечивает задаваемую частоту взмахов. На рулевой колонке узел разве что, или в цепи непорядки. Что ещё посмотреть? Если кто знает, помогите пожалста, что ещё посмотреть... TLC PZJ 70, 24v. Я далеко не электрик, потому и спрашиваю. Или в сервис?

Re: проблема с "дворниками"

06 май 2010, 21:19

olegg
Там на регулировку частоты дополнительный разъем такой помимо основного, в нем 2 проводка (желтый и белый кажется, не помню), может в них дело.

Re: проблема с "дворниками"

07 май 2010, 13:15

m4x писал(а):olegg
Там на регулировку частоты дополнительный разъем такой помимо основного, в нем 2 проводка (желтый и белый кажется, не помню), может в них дело.


Прерывающее реле имеет один разъём, дополнительных нема. Наверное, проблема в цепи висит, думаю, надо просто прозвонить цепь, а потом - ...

Re: проблема с "дворниками"

07 май 2010, 13:22

olegg писал(а):Прерывающее реле имеет один разъём, дополнительных нема.

Ищи под консолью мелкий блочёк который в разрыв цепи включен.
olegg писал(а):Наверное, проблема в цепи висит

Скорее всего. Видать там просто напряжение регулируется.
olegg писал(а):надо просто прозвонить цепь, а потом - ...

Скорее всего не поможет.
Как блочек найдеш и починить не сможеш Мне его подариш ? :)

Re: проблема с "дворниками"

07 май 2010, 17:51

Как блочек найдеш и починить не сможеш Мне его подариш ? :)[/quote]
Решу промблему, скажу. Если чё - не жалко.