Вопросец по StarLine B9

24 июл 2007, 22:33

Всем доброго времени суток. Спецы, подскажите возможно, а если возможно то как, изменить время работы стартера при дистанционном запуске? Те параметры, что в инструкции написаны давно выставлены на максимум, но стартер что-то быстро отключается. Сига нравиться по всем статьям, но вот этот глючёк мне не даёт покоя. Заранее спасибо.

24 июл 2007, 23:25

котроль запуска по камому датчику сделан?

25 июл 2007, 10:25

Olegsly писал(а):котроль запуска по камому датчику сделан?
Олег, да просто запускаю с брелка.

25 июл 2007, 11:35

Эдуард
Нее, имелось ввиду каким образом сигнализация узнает о том, что двигатель запущен: тахометр, по напряжению в сети ...

26 июл 2007, 16:49

Edward_, тахометра нэма, отключается по напряжению сети.

26 июл 2007, 17:13

попробуй поставить по датчику давления масла...

26 июл 2007, 17:22

DenF писал(а):попробуй поставить по датчику давления масла...

наерное еще можно найти тахометр в диагностическом разъеме :wink:

26 июл 2007, 22:22

Ясно, будем думать. а вообще данная сига позволяет по данным сигналам увеличивать время работы стартера?

27 июл 2007, 00:03

Насколько я помню, даже если стоит "по напряжению в сети" то если машина не заводиться она будет крутить максимально выстановленное время работы стартера , но как только заведеться , стартер сразу выключиться . а при нормальной заводке ты не заметишь разницы между установленными значениями , т.к. машина заводиться быстрее . .. вот и все . . так что выставь максимум и не мучься .. .зимой будет все как надо :)

27 июл 2007, 01:14

koldun писал(а):Насколько я помню, даже если стоит "по напряжению в сети" то если машина не заводиться она будет крутить максимально выстановленное время работы стартера , но как только заведеться , стартер сразу выключиться . а при нормальной заводке ты не заметишь разницы между установленными значениями , т.к. машина заводиться быстрее . .. вот и все . . так что выставь максимум и не мучься .. .зимой будет все как надо :)

Написано же, что стартер быстро отключается не дает завести машину, параметры и так на максимуме, видимо просто контроль двигателя не корректно подключен, двига не завелась еще, а сига получила сигнал и рубанула стартер.

27 июл 2007, 22:20

liss истину глаголишь. Рубит, ой как рубит. :) Можешь что-нибудь подсказать по данному поводу?

28 июл 2007, 16:24

Эдуард писал(а):liss истину глаголишь. Рубит, ой как рубит. :) Можешь что-нибудь подсказать по данному поводу?

Могу только посоветовать как предыдущий аратор, попробовать контороль запуска повешать на давление масла, или на тахометр, а потом уже думать дальше. Тахометр мне кажется можно взять с диагностической фишки.

29 июл 2007, 12:39

Сисибон. Покумекаем.