08 янв 2008, 17:19

TDA
как понять контактный или без контактный? когда снял крышку, контакты в неё были.

08 янв 2008, 17:29

WALKMANСлышь парень!!! Мозги народу не плавь!!! Ты бы сразу сказал УДАР!!!
Контактный удар. А не по интернету
Пипец.!!!!Во хам !!! издеваеться???!!!!
Пацаны!!!! Нас Походу пытаються опять отъимеметь..

08 янв 2008, 17:36

мля народ, ну потом то ездил нормально. да и удар был не сильный.
У вас нет необходимых прав для просмотра вложений в этом сообщении.

08 янв 2008, 17:37

WALKMAN писал(а):когда снял крышку, контакты в неё были

значит контактный.
Там сбоку на трамблере, или рядом, должен конденсатор быть 1 концом на массу а вторым на контакт прерывателя. Проверь, живой ли он.

08 янв 2008, 17:40

TDA
есть что такое. ок, проверю. оригатище.

09 янв 2008, 00:26

WALKMAN писал(а):мля народ, ну потом то ездил нормально. да и удар был не сильный.


Какое сталкновение? ты же её об бардюр уепал!!*?

09 янв 2008, 00:29

дровинушко

09 янв 2008, 16:05

@LEX
чуваг, а через неделю об грузовик! об бордюр там слегка совсем.

09 янв 2008, 16:14

Experience
тут с проводами конфуз вышёл...
я переписал всё что ты написал. пришёл сегодня в гараж, смотрю на провода и о*уеваю. у меня там все провода белые, только один с красной полоской и тоже белый и их 5, а не 6.

09 янв 2008, 17:34

WALKMAN
мхе хе хе)) курите книжки по вашей машине))

09 янв 2008, 17:45

Experience
в том то и дело что нету книжек по этому е*учему двигателю. уже какой год ищу.

09 янв 2008, 17:54

WALKMAN
Кондер живой ?
Там на карбюраторе есть клапан ХХ. На него должно подаваться +12В. Проверь.

09 янв 2008, 21:00

TDA
как кондер проверить? помойму там его нету, что-то я ничего не наблюдал там такое. я завтра сфотаю фсё и выложу. я так ничего догнать не могу.

10 янв 2008, 01:13

WALKMAN писал(а):я так ничего догнать не могу.

номер кузова полностью скажи

10 янв 2008, 01:15

TDA
ET-176

10 янв 2008, 01:38

WALKMAN
судя по рисунку http://toyota.japancats.ru/details.asp? ... piid=40917
он у тебя безконтактный с датчиком холла.
кондера там действительно нет.

10 янв 2008, 01:43

хм, вроде он, покрайнеё мере похож на 80%

10 янв 2008, 14:45

WALKMAN писал(а):хм, вроде он

Чтобы не сомневаться, нужно было более полно код давать :)
Возьми амперметр и померь ток который потребляет электрика в выключенном состоянии. Возможно просто гдето к.з.

14 янв 2008, 01:56

нашёл примерно в чём проблема. на контакт 1 идёт постояный ток, на 2,4,5 при включеном зажигание. а вот 3 под большим сомнением. тестил лампочкой с иголкой. на всех лампа загорлась, а на этом нет, даже когда начали маслать двигой. зделал примерный рисунок, а выложить немогу. вот и попробуй объясни. то они мля bmp не принимают, то jpg выдаёт ошибку.

14 янв 2008, 03:11

WALKMAN

WALKMAN писал(а):зделал примерный рисунок, а выложить немогу. вот и попробуй объясни. то они мля bmp не принимают, то jpg выдаёт ошибку.


Ты первый день в сети? Не знаешь про такие ресурсы как
http://imageshack.us/
http://www.radikal.ru/
я уже молчу про всякие там киипфакю и т.д. ;)