О ксеноне фирмы Bosch (кетай)

10 янв 2008, 09:59

Привезли в декабре комплект. В конце декабря поставил, все хорошо, работает. 5 января решил помыть машинку. Дело было в районе обеда. Мыл только кузов. Блоки розжига стояли под капотом, прикрученные к правому и левому крылу, то есть вода на них попасть никак не могла. 5-го, вечером, после примерно 10-15 мин работы фар - гаснет левая. Причем была большая просадка по напряжению при заведенном двигателе. Вчера заменил оба блока на нормальные. Сегодня вскрыв сгоревший блок обнаружил причину. Далее фото:


ИзображениеИзображениеИзображениеИзображение
Изображение

Причина в недоливе герметика (на фото обведен окрасным). Влажность 100%, конденсат, пробой.

Те, кто уже купил/поставил - не поленитесь, разберите блоки и посмотрите полностью ли залита плата.

10 янв 2008, 10:17

Ну раз на раз не приходится, у меня уже с пол года такой ксенон стоит, пока нарекание одно, изредко перемерзает этот самый блок розжига и фара не горит. Но как отогреется, всё нормально. По времени, минуты 2.

10 янв 2008, 20:53

сегодня потухла левая фара..... пока не знаю в чем причина...
Сначала моргала при включении, а потом вообще перестала включаться...
Alex_Sky
Рабочий блок остался?

10 янв 2008, 22:02

Leshiy

левая потухла?
а ты ее включал? :D

10 янв 2008, 22:16

Leshiy писал(а):сегодня потухла левая фара..... пока не знаю в чем причина...
Сначала моргала при включении, а потом вообще перестала включаться...
Alex_Sky
Рабочий блок остался?

Мужик, ну ты просто меня шокируешь!!!

10 янв 2008, 22:17

Big писал(а):а ты ее включал?

Как всегда ф точку!!! :D

10 янв 2008, 22:39

По данному производителю такое очень часто было... и видимо еще много будет. Многим это надоедало и ставили корейский...

11 янв 2008, 09:03

Leshiy
Рабочий блок остался. Если нужен - в личку.

11 янв 2008, 09:11

По моим наблюдениям, под брак попадает 2-3 блока розжига из 80-90. Т.е. процент брака где-то около 4. Это для Боша. Лампочки-же нерабочие мне вообще не попадались, только любят некоторые разъемы ломать :) Факербой - привет. :)
Лично свои, топил в ведре с водой, поливал обильно с кершера, и тряску им устраивал, никаких проблем.
Leshiy
А чего молчишь ? Пиши в асю.
Alex_Sky
И кстати, на тех комплектах, что я продаю, другие наклейки на блоках. Я помоему такие разглядывал, отказался их брать, уже не помню почему.

12 янв 2008, 01:23

Leshiy писал(а):сегодня потухла левая фара..... пока не знаю в чем причина...
Сначала моргала при включении, а потом вообще перестала включаться...


У меня такая-же проблема была. Окозалось это просто выскакивал провод из балласта, из-за того, что первый был не защелкнут.
Потом еще другая проблема приключилась. Гасли обе фары периодически. Особенно здорово было когда они неожиданно посреди дороги, ночью гасли :) В основном после того как на какую-нибудь кочку нарывался. Позже вообще начал мигать свет. Оказалось, что это закипел предохранитель китайский (20 вроде). Буквально развалилсяв руках после того, как я его вытащил. Заменил на 15. Вроде проблема перестала быть) Тьфу-тьфу-тьфу :)

12 янв 2008, 12:09

Edward_ писал(а):на тех комплектах, что я продаю

А сколько стоит?

12 янв 2008, 12:49

Duke
viewtopic.php?t=11644

12 янв 2008, 13:07

Хорошо,что Edward не отнекивается от этих проблем.Надо?-заменим.

12 янв 2008, 19:10

Viktor-Z
спасибо :)