Вентиляторы охлаждения радиатора

09 июн 2005, 10:50

Машина Nissan Primera, не работают вентиляторы охлаждения радиатора. Попробовал подать питание на них напрямую - не работают. В связи с этим возник вопрос: датчик на включение стоит в цепи до вентилятора или на корпусе вентилятора непосредственно? Или просто движки на вентиляторах крякнули?

09 июн 2005, 10:54

хех... если у тебя вентиляторы электрические они должны использовыать информацию с датчика температуры ОЖ... а вообще надо сами вентиляторы смотреть... попробуй прогреть движку как следует, а потом напрямую подать на них 12 вольт... так и разберешься В)

09 июн 2005, 11:34

Leshiy писал(а):движки на вентиляторах крякнули?

Сразу оба???

09 июн 2005, 11:45

Bumpercrash
ахха... это сразу в глаза бросается... может они вообще с механическим приводом, просто ремня нет %)))))
или они каждый на 6 вольт, просто подключены последовательно, а г-н Leshiy их добросовестно поочереди спалил, подав 12 вольт %))))

09 июн 2005, 11:57

Catzilla
Bumpercrash
Подавал 12 В только на один!!! Второй честно говоря не проверял.
В общем вырисовывается следующая ситуация: обнаружился сгоревший предохранитель т.е. через него питание не подается. А электрики говорят, что датчик на включение может стоять и в корпусе вентилятора. Пред поменяю - отпишу ощущения!

10 июн 2005, 09:21

Угу, датчики включеня стоят в корпусе вентилятора. И мозги электрика тоже тамже стоят. Назначение вентилятора - охлаждать "тосол" следовательно включаться он должен в зависимости от температуры охлаждающей жидкости. Наверное так.

10 июн 2005, 09:29

Темный
бывают и такие... а бывают и такие у которых автономный датчик температуры тосола (отдельный от основного)...

10 июн 2005, 09:55

Поменял пред - вентиляторы не работают. Будем искать дальше.

10 июн 2005, 10:03

Leshiy
поищи датчик... он или в разрыве плюсового провода будет (скорее всего в нижней части радиатора торчать... в бачке) или в лобовине вентилятора... скорее всего первое...
хотя... раз напрямую вентилятор не крутится может второе запросто...
прозвони провода которые к вентиляторам идут... если напряжение есть и на холодную и на горячую - ищи датчик в вентиляторе (не исключено что придется вентиляторы менять), если только на горячую, а на холодную пусто - значить датчик внешний, а вентиляторы мертвые В)))
кстати, проверь предохранитель еще раз... может у тебя в цепи вентиляторов короткое, тогда он опять сгорел...

10 июн 2005, 10:10

Модератору - извиняюсь, кнопочку по незнанию нажал.
Catzilla
бывают и такие...


Марочку мафынки если не затруднит, такую себе не куплю.

Leshiy
А непосредственно на сам вентилятор питание подавал? Т.е. сдергивал разъем и т.д. Сопротивлние померяй, что покажет...

10 июн 2005, 10:15

Темный
Марку нескажу, но вентилятор такой в руках держал... у него хреновина с пластинами типа как в утюге... нагрелся - замкнуло, остыл - разомкнуло В)

10 июн 2005, 19:38

Темный
аккуратней
Leshiy
вязко муфту посмотри

10 июн 2005, 21:18

Дроссель
какая вязкомуфта?... он Ж у него искрический В)))