4A-GE не заводится!!!=(

25 авг 2009, 20:01

Привет всем! кто нить вкурсе или сталкивался с такой проблемкой как 4A-GE ST не заводится на горячую=((( в чем проблема и как это можно исправить?

Re: 4A-GE не заводится!!!=(

25 авг 2009, 20:26

только на горячую? похоже на майн реле... снять и пропаять...

Re: 4A-GE не заводится!!!=(

25 авг 2009, 20:36

Catzilla писал(а):только на горячую? похоже на майн реле... снять и пропаять...

да, а на холодную с пол оборота заводится... а потом сижу жду пока движка остынет=( а че за майн реле, и где оно стоит и че там пропоять?

Re: 4A-GE не заводится!!!=(

26 авг 2009, 09:12

У тебя это называется реле EFI. Майн это на хондыгах.
Но причин может быть много, не только реле. Копай.
Могут быть элементарно клапана перетянуты неумелой регулировкой.
Ты посмотри почему не заводится хоть. Искра есть или нету? Горючка опять же. Отттуда и начинай дальше искать.

Re: 4A-GE не заводится!!!=(

26 авг 2009, 17:21

Может для начала посмотреть, что выдают диагностические коды на холодную и горячую движку?

Re: 4A-GE не заводится!!!=(

26 авг 2009, 17:36

Учитывая поиск проводки в соседней ветке,даже не могу предположить где собака порылась. Начинать надо действительно с кодов.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 00:22

Во 1-х! По части проводки все в норме, все стоит от Левина и я ни как не мог затупить, все реле подключены и работо способны. Во 2-х нет искры на горячую, вопрос поцему?

Re: 4A-GE не заводится!!!=(

27 авг 2009, 00:24

Есть какой то датчик в самом трамблере может он тупит?

Re: 4A-GE не заводится!!!=(

27 авг 2009, 00:24

И где и как посмотреть коды?

Re: 4A-GE не заводится!!!=(

27 авг 2009, 00:25

Ega27rus
мож банально трамблёр?

(опередил).

Re: 4A-GE не заводится!!!=(

27 авг 2009, 11:24

под капотом есть диагностический порт. Открываешь его и соединяешь контакты Te1 и E1. Далее садишься за баранку и заводишь двигатель, при этом обрати внимание на индикатор check engine. он и будет выдавать код ошибок. Остается только подсчитать какие коды он выводит и усе
з.ы.: есля моргает постоянно с одним и тем же интервалом, то это код номбер 1, т.е. с системой усе нормуль

Re: 4A-GE не заводится!!!=(

27 авг 2009, 11:31

Ega27rus писал(а):все стоит от Левина и я ни как не мог затупить, все реле подключены и работо способны.

Я после 10 лет возни с этим мотором не берусь категорично утверждать что не мог ошибиться. А тута бац..
Странно что вообще тогда какието вопросы возникают.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 11:36

Ок, попробую проверить.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 11:48

Вообще не мешало бы автору быть более разговорчивым и писать по больше.
А то шаманство форумчан уже возле горла.. надож уважать собеседников.

1. Что значит не заводится на горячую? Не заводится вообще, сколько не крути, или заводится если крутить минуту к примеру?
2. А машина когда прогрета и ты ездишь на ней, она не глохнет ведь?
Ega27rus писал(а): Во 2-х нет искры на горячую, вопрос поцему?

Это уже проверил и утверждаешь или нас спрашиваешь только?

mail_robot писал(а):Могут быть элементарно клапана перетянуты неумелой регулировкой.

Чувак, а это как и как по твоему влияет на работу двигателя? :)

ЗАВХОЗ писал(а):под капотом есть диагностический порт. Открываешь его и соединяешь контакты Te1 и E1. Далее садишься за баранку и заводишь двигатель, при этом обрати внимание на индикатор check engine. он и будет выдавать код ошибок. Остается только подсчитать какие коды он выводит и усез.ы.: есля моргает постоянно с одним и тем же интервалом, то это код номбер 1, т.е. с системой усе нормуль

первый раз слышу, что двигатель нужно заводить.
По хорошему. Надо вначале обнулить комп от старых ошибок.
Проехаться, заставить ошибку сработать вновь (не завод на горячую), замыкать контакты в разъеме и поворот ключа в режим ОН и читаем код ошибки на табло.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 12:01

Было тоже самое, вылечил заменой стартера.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 12:06

Fxman
Т.е. у тебя на горячую вообще не крутило?

Re: 4A-GE не заводится!!!=(

27 авг 2009, 12:16

Стартер от блэка если что есть на продажу.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 13:57

TOMMY
Самое странное что двигатель работает до тех пор, пока не заглушишь, чувак

Re: 4A-GE не заводится!!!=(

27 авг 2009, 14:01

mail_robot
Компрессия низкая, работать хватает, запустить - нет. ТОлько тогда не тянуло бы нифига.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 14:04

а компрессия низкая от того, что клапана зажаты и вылетает нафиг через них.