Re: 4A-GE не заводится!!!=(

27 авг 2009, 14:05

mail_robot
угу, я уже отметил эту странность;)
А мой вопрос про клапана остался в силе, очень жажду ответа :D

Re: 4A-GE не заводится!!!=(

27 авг 2009, 14:11

S.K.
Эх ты, не от тебя ответа ждали :D

Я понял, что он имел в виду. Просто по этому случаю у меня возник вопрос - в каком конкретно месте зажимаются клапана.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 14:21

Представь, что у тебя зазоры допустим 0,25 впуск и 0,30 выпуск (одновальник), а ты послушал дядю из гаража и установил 0,18 и 0,25 (твин). Или щуп кривой. Я лично был свидетелем такого случая. На холодную все заводится нормуль. Заглушиш и компрессии уже не хватает чтобы завести двигу. А один мой товарищ так движок спалил. Седло прогорело. Странно Антоха что ты такие вопросы задаешь. Вроде не первый раз замужем. А как вести себя будет - как двига с низкой компрессией - вяло.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 14:25

Кстати природа сего явления мне неизвестна, как и добрая половина автосервисов пожимает плечами на вопрос: "от чего уходит зазор в клапанах".
Точно знаю, что после притирки зазор уходит.

mail_robot

Спринтер был у меня, самая перва машина. Троил. Померяли зазоры в клапанах - зажат один в четвёртом цилиндре сильно. Точнули шайбу - прошло. Следов снятия головки не было, прошлый хозяин (до этого проехавший 80 000 на нём) - тоже был в непонятках.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 14:30

S.K. писал(а):Кстати природа сего явления мне неизвестна, как и добрая половина автосервисов пожимает плечами на вопрос: "от чего уходит зазор в клапанах".

Все просто. При некоем количестве пыли во всасываемом воздухе происходит износ прилегающих кромок клапана и седла( своего рода притирка) или иногда пластическая деформация тех же кромок(прихлопывание). Результат один- клапан проваливается на некоторую величину, что и приводит к уменьшению зазора.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 14:33

А топикстартеру честно говоря и помогать не хочется- Ну не модно нынче книжки и сайты штудировать,проще вопросами всех достать.Уж процедуру опроса кодов можно было самому найти.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 14:59

Olegsly
А как тогда выборочно получается? Ну то есть только несколько клапанов?

Ну с четвёртым цилиндром рискну предположить то что он ближе всего в к воздушному фильтру в ресивере?
(ну если это не Хонда, конечно :) )

Re: 4A-GE не заводится!!!=(

27 авг 2009, 15:35

mail_robot
Бывает, я часто задаю странные вопросы, для многих это чуждо :D
Просто меня столку сбило слово зажат, не слышал ранее, зазоры привык понимать зазорами и все. А тут зажат, ну и давай думать где там в бошке гайки нашел у клапанов))
Olegsly писал(а):А топикстартеру честно говоря и помогать не хочется- Ну не модно нынче книжки и сайты штудировать,проще вопросами всех достать.Уж процедуру опроса кодов можно было самому найти.

+1
еще подход какой-то фиговый, мысли излогает непонятно, вводную инфу сам тянешь.
начинаешь чувствовать себя преподователем вечерней фазанки.. надо все в ротик вложить, разжевать и проглотить :?

Re: 4A-GE не заводится!!!=(

27 авг 2009, 15:37

TOMMY писал(а):начинаешь чувствовать себя преподователем вечерней фазанки.. надо все в ротик вложить

странные у Вас преподаватели в фазанке были

Re: 4A-GE не заводится!!!=(

27 авг 2009, 19:06

Вобщем тема такая, я все сделал чтоб посмотреть код ощибки. И результата ни какого нет. Мегает чек одним разом с одинаковым интервалом. Да и еще мегает овер драйв.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 20:54

Проверел ощибки, показало чек мегает равномерно, но частенько и мегает овер драйв. Мотор работает нормально не глохнет когда езжу. Когда заглушу мотор больше не заводится а когда остывает сразу запускается.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 21:51

Ega27rus
стартер попробуй поменять, там три болта и одна фишка.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 22:07

Короче ясно с вами учетелями фазанки.:) тока разкритиковали тему и все, даже толком ни кто ни чего не и подсказал.:( Мне премой дорогой в сервис... Потом отпещусь что за проблема была.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 22:13

Olegsly, а по части книжек и инета эт просто интерес что народ скажет на эт у тему . Тем более я сам отучился на механика. Так что не надо грубить.

Re: 4A-GE не заводится!!!=(

27 авг 2009, 22:19

Ega27rus писал(а):Так что не надо грубить.

Я извиняюсь ,Вы где грубость увидели?

Re: 4A-GE не заводится!!!=(

27 авг 2009, 22:54

Olegsly
да не обращай внимание, пусть катается по сервисам, механик же... :D :D

Re: 4A-GE не заводится!!!=(

27 авг 2009, 22:59

Пустой разговор сдесь с вами. Тему в топку!

Re: 4A-GE не заводится!!!=(

28 авг 2009, 09:01

Ega27rus писал(а):учетелями

Ega27rus писал(а):премой

Ega27rus писал(а):отпещусь

Да уж...действительно
Ega27rus писал(а):фазанка

)))
Что могли, то тебе и подсказали. А ты толком даже ничего и не написал. Даже на поставленные вопросы не смог ответить... Должны сами чтоли все догадываться!?
Ega27rus писал(а):Olegsly, а по части книжек и инета эт просто интерес что народ скажет на эт у тему . Тем более я сам отучился на механика. Так что не надо грубить.

да грубости как таковой и не было... Там ясно понятно было что Olegsly имел ввиду именно про коды ошибок!