Запуск двигателя, проблема

25 авг 2005, 20:22

Столкнулся с новой проблемой (для меня) при холодном пуске двигателя(RB20E) - заводится со второй, третьей попытки.
Свечи новые, ремень ГРМ новый, Аккумулятор новый, Топливный фильтр новый.
Работать начинает на 3-4 цилиндрах, потом глохнет и так раза 2-3.
при горячем двигателе проблем нет.
Что могло случиться :?: Ваши варианты :?:
у меня вариантов нет.

25 авг 2005, 20:30

Компрессия ??

25 авг 2005, 20:34

Мож насос фигово качает :?
Но почему тогда на 3-4 рабоатет когда уже пустится...

25 авг 2005, 21:09

Паджеровод писал(а):Компрессия ??

Компрессия тож в норме на всех 6 горшках

25 авг 2005, 21:19

МВБ
прав TOMMY у меня тот же двигун, поставь тоётовский от крауна или марка и беды знать не будешь, а насосы у этих моторов слабое место.....

25 авг 2005, 21:25

Я про RB20E не знаю, но похоже, что не держится давление в топливной магистрали: на горячую оно не успевает упасть а на холодную и пускается плохо.
У тебя насос где?

25 авг 2005, 21:32

_ShAsh_ писал(а):насосы у этих моторов слабое место.....

Гость писал(а):У тебя насос где?

Знать бы где скорее всего в баке.
Если насос, как его проверить :?:

25 авг 2005, 21:33

насос в баке!!!!!!!!!!!!!!!

25 авг 2005, 21:36

_ShAsh_ писал(а):баке!!!!!!!!!!!!!!!


А де бак ????????????????

25 авг 2005, 21:56

МВБ

да простит меня модератор, в ЖОПЕ иначе говоря в багажнике, за пластмассовой хренью обшитой дерьмонтином))))

Добавлено спустя 1 минуту 39 секунд:

МВБ

поставь другой и попробуй, я насос менял на морозе на 62-ом км комсомольской трассы с помошью отвертки , ключа на 10\12 и ножниц за 24 минуты))))))

25 авг 2005, 21:57

Для Админолв хочу заметить что это как раз в тему...

Есть такой бородатый анекдот: Стоит новый русский около своего мерса, грустно так. Останавливается еще один: че, типа, стоишь? Да вот, сломалась - не едет. А стекла протирал? Протирал. А колеса пинал? Пинал.
Ну тогда, братан, не знаю.
Так вот, насчет "пинал".
Дело было зимой. Было достаточно холодно. Бухгалтер нашей фирмы предложил подвезти меня до метро. Надо заметить, что бухгалтер он был классный, а вот в машинах разбирался весьма и весьма слабо. Завелись, прогрелись. Пытается тронуться - машины не едет. Не буксует, а именно не едет - колеса не крутятся. Минут через двадцать стараний из офиса нами обессилившими и замерзшими был вызван в помощь другой наш сотрудник Алексей, который с машиной, что называется "на ты". Что, говорит, машину сегодня мыл? Ну, мыл. Далее Алексей со всей силы бьет ногой по колесам.
И, о чудо, машина трогается.
Колеса-то после мойки примерзли.
Так что в каждой шутке есть доля шутки.

25 авг 2005, 22:06

МВБ писал(а):ремень ГРМ новый

А эти проблемы возн сами собой, или после какого-то ремонта? Тот же ГРМ меняли... могли зубцами ошибиться....
Лямбда зонд опять же... Он же изменяет свои параменты в том, числе и в зависимости от температуры выхлопа?!

26 авг 2005, 12:33

Вы чё так вцепились в лямда-(он же датчик кислорода),забейте на него,как бы он не работал , ты не почувствуешь.С делан он еше для эко 2 ,в зависимости от кол-во кислорода в выхлопе маненько добавляет или убирает подачу бенза при приготовлении смеси.А с верху кто-то прав-либо это насос , либо разгерметизация системы.Проверь насос ,надо знать сколько топлива он бухнет за определенное время,ищи книгу.Если насос наё..ый,не обязательно ставить родной,главное чтобы новый был мощьней.

26 авг 2005, 14:16

Гость писал(а):А эти проблемы возн сами собой, или после какого-то ремонта

Проблема началась сама собой, после замены всего проехал 2000 км или 2 недели по времени ( поездка на море и обратно).
Попробую покрутить насос.
Система мне кажется герметична потому как на холодном двигателе пробовал отсоеденить топливный фильтр, в результате облился весь бензином как из водопроводного крана.

26 авг 2005, 14:34

Проверь предохранитель в ногах у водителя.Он там единственый с надписью STA.Остальные или BATT или IG Если он сгорел, отсутствует или закис запуск будет точ в точ как у тебя.

26 авг 2005, 15:23

МВБ

поменяй насос!!

26 авг 2005, 18:02

_ShAsh_ писал(а):поменяй насос!!


или машину :)

26 авг 2005, 18:28

Olegsly писал(а):Проверь предохранитель

Предохранитель целый (7,5а надписьST) других нет.
Паджеровод писал(а):или машину

Не машину еще рано - пепельница не полная :!: :!: :lol:

06 окт 2005, 15:14

Ну так че решил проблему???? у меня такая же херня началась,что делать?

06 окт 2005, 16:24

а у мя на моем 4Е-ФЕ такое и зимой и летом уже полтора года ) первые два раза стабильно запускается попрыгает и глохнет.редко но бывает,что попрыгает и встает на норм обороты.а так ощущение будто на 2 горшках пашет.уже привык ).никакие пляски с бубнами не помогли.
на горячую тож все норм.