не включается 4WD!

26 окт 2010, 00:38

суть в том что на автомобиле Toyota Town Ace 1989г.(с двигателем 2C-T),просто тупо не захотел включаться полный привод!и ещё на этом же автомобиле,когда хочешь омыть переднее стекло,вода поступает на заднее,а дворники трут переднее!кто знает,где искать причину поломки?

Re: не включается 4WD!

26 окт 2010, 00:40

pompei
а хабы на колесах включил ?

Re: не включается 4WD!

26 окт 2010, 00:40

pompei писал(а):кто знает,где искать причину поломки?

Окись проводки под днищем. Там же залип саленоид или все геморы в одном.
Проводка - 100%.

Re: не включается 4WD!

26 окт 2010, 00:41

pompei писал(а):суть в том что на автомобиле Toyota Town Ace 1989г.(с двигателем 2C-T),просто тупо не захотел включаться полный привод!и ещё на этом же автомобиле,когда хочешь омыть переднее стекло,вода поступает на заднее,а дворники трут переднее!кто знает,где искать причину поломки?

1. хз
2. шланги которые идут от моторчиков на бачке омывателя перепутаны местами. передний и задний надо поменять местами

Re: не включается 4WD!

26 окт 2010, 00:42

pompei писал(а):просто тупо не захотел включаться полный привод

прям посреди пути что-ли?.. или после сервиса... или... непонятно ничего :(
но проводка 100%

Re: не включается 4WD!

26 окт 2010, 00:43

pompei писал(а):Toyota Town Ace 1989г.(с двигателем 2C-T),


Владел таким авто лет 6.

Re: не включается 4WD!

26 окт 2010, 00:47

по первому могу сказать только то что после переборки 1 вакуумный шланг сосал воздух и вд работало(горе переборшики его сломали),как только нашел откуда он,прилепил на место,после чего вд не проверял...а по второму,всё работало нормально и оно как то само по себе стало тупить,и ещё,это уже третье,когда едёшь на дальнем он время от времени может сам выключаться и включаться!

Re: не включается 4WD!

26 окт 2010, 00:48

Multik писал(а):pompei
а хабы на колесах включил ?

конечно включал)

Re: не включается 4WD!

26 окт 2010, 00:54

Позырь проводку, ведущую от водительской двери в салон.
Там часто перетерается и коротыш появляется.....
Глюки ОЧЕНЬ похожие по симптомам.

Re: не включается 4WD!

26 окт 2010, 01:02

region27 писал(а):Позырь проводку, ведущую от водительской двери в салон.
Там часто перетерается и коротыш появляется.....
Глюки ОЧЕНЬ похожие по симптомам.

ну когда я сам лично разбирал пол машины,то из проводки там только провода сигналки шли,и то которые под сиденьем водительским,а так больше проводов не видел,тем более чтобы перетерлись...их там даже перетирать то нечем...

Re: не включается 4WD!

26 окт 2010, 01:06

По 4 WD там должен стоять бачок куда приходит вакуумник который обломили, внутри этого бачка скопилась гадость которую нужно извлечь и всё заработает.