впрос для хондоводов или для тех кто разбираетися в электонике

21 янв 2006, 23:03

сегодня приехал домой днем поставил машину на охрану и пошел домой
примерно где то через пару часов мне нужно было поехать по работе
выхожу снимаю машину с охраны сажусь завожу как обычно она заводится проработав секунду- три глохнет
после этого признаков жизни не подает вообще

что могло случиться иммобилайзер или катушка в трамблере
искры нет, бензином с глушителя пахнет
грм новый недавно поменял и двигатель крутится как обычно
что может быть ?

21 янв 2006, 23:17

Предохранители проверял?

22 янв 2006, 09:36

Duke нет а какие ?

22 янв 2006, 11:31

Так вообзе никаких? Лампочки на приборке загораются, стартером пытается крутить или просто релюшка щёлкает? Бывали глюки и на старой машине, провод от плюса был переломан и коротил? И с хондой был глюк, правда сиги на ней небыло. Химичил с проводкой, в общем что-то замкнуло и тоже признаков жизни не подавала. Выгорели предохранители, заменил и запустилась.
Тут много вариантов. Но первым делом проверь предохранители. Снизу с правой стороны, под ногами должна быть крышечка и под капотом скорее справой стороны рядом с акумой. Попробуй клеммы скинуть, посмотреть может окислились.

22 янв 2006, 14:00

Надо выкинуть ... и купить себе Mark-II

22 янв 2006, 18:36

всем спасибо проблема уже найдена и решена (иммобилайзер )

23 янв 2006, 19:30

_Evgesha_
так те и надо может научишься здороваться на дороге :wink:

23 янв 2006, 23:48

mugen

Предатель!!!!!!!! :lol: