Re: Вопрос к автоэлектрику

27 янв 2011, 00:51

по виду похожа:)
у меня тойота тока
ссылка есть?
разбирать много чоб вытащить?

Re: Вопрос к автоэлектрику

27 янв 2011, 00:57

Если честно не помню, на каком то сайте Авенироводов. Эта у меня так называемая "контрактная", завтра ее разберу покажу что куда поставил на своей.

Re: Вопрос к автоэлектрику

27 янв 2011, 01:12

я сегодня ехал без печки:(
жесть
самое интересное, летом не жужит вообще
тока кода мороз епнет

Re: Вопрос к автоэлектрику

27 янв 2011, 01:13

Вот со снятым статором, по центру видна та самая втулка подшипник, рядом подшипник который ставим.
У вас нет необходимых прав для просмотра вложений в этом сообщении.

Re: Вопрос к автоэлектрику

28 янв 2011, 00:36

разобрал сегодня мотор
до конца не разобрать, видимо одноразовый
стоят щётки! которые кстати ещё живые
свистит нижняя втулка
добраться туда не смог :(
видимо заказывать придётся :(

Re: Вопрос к автоэлектрику

28 янв 2011, 01:32

Alexandr писал(а):можно попробовать выключать фары

ха-ха-ха....

Re: Вопрос к автоэлектрику

11 фев 2011, 00:18

У меня на TOYOTA DYNA ( двигатель 3L ) проблемы со стартером ( начались с морозами больше -20) Сначала стартер втягивал через девять раз на десятый , а как втянет так уже не отпускает пока аккумулятор не разрядится. Отдал стартер в ремонт, после ремонта поставил , один раз завёл а на второй сгорел предохранитель (плавкая вставка) на 60 что под сидушкой. Взял другой стартер с разборки , поставил его так он как только клеммы аккумулятора накинешь сразу начинает маслать, даже ключ зажигания вставлять не надо. Может кто подскажет чё это за анекдот ?

Re: Вопрос к автоэлектрику

11 фев 2011, 00:40

Похоже клеммы на стартере попутаны
упс... яж не электрик...

Re: Вопрос к автоэлектрику

11 фев 2011, 02:13

gekz-akm писал(а):видимо заказывать придётся

Капни масла на втулку, не сливочного и не подсолнечного )))) и ездий ищи новый моторчик. Кстати дешевле поменять, я тут знакомому менял на Хайсе 800 рэ мотор.

Re: Вопрос к автоэлектрику

11 фев 2011, 11:20

V.V.
у меня на марке после автопрогрева гасли сами через 5-10 минут без открытия дверей, т.е. продумано. Проверь у себя как нибудь, если акума нормальная то и пускай погорят 10 минут, ниче с ними не будет.