Не работают фонари заднего хода

14 авг 2006, 12:18

Подскажите где кнопку найти или что-то в этом роде?
1) Лампочки целые
2) Предохранители целые

(в АКПП ремонтировали или меняли трос)

14 авг 2006, 12:23

где-то концевик на задние лампы на автомате не подсоединили

14 авг 2006, 12:24

maysky
на предохранители очень похоже......... но по ходу придётся прозвонить цепь. Покупай безконтактный !"звонарь-тестер" чтоб проводку не "дырявить" и вперёд............

14 авг 2006, 12:39

Смотри концевик в районе педали тормоза.

14 авг 2006, 13:48

Xenos, а почему в районе педали тормоза?
Sheriff, этот концевик из салона искать, возле рычага переключения передач?

14 авг 2006, 14:01

Тьфу, о чем то своем думал... В районе педали это стопы, а задний да - на автомате переключатель должен быть.

14 авг 2006, 14:07

maysky Я стесняюсь спросить, а машина та что на аватаре?Или мы всеже научимся запрашивая информацию давать хоть какуюто точку опоры?

Пользователь подумал и добавил ещё, спустя: 2 минуты 22 секунды

если та что на аватаре то задняя скорость осталась в прицепе который не вместился на картинку.

14 авг 2006, 14:37

Olegsly, на аватаре - выдаю желаемое за действительное.
В действительности Старлет EP82

Пользователь подумал и добавил ещё, спустя: 13 минут 57 секунд

буду разбирать
спасибо всем

14 авг 2006, 14:42

провода на разъеме позиционера проверь(эта хрень которая напанели лампочки выбраной передачи включает и стартер отключает при отключении нейтрали.)обычно на заднюю скорость завязаны красно черный и красно синий провода.

14 авг 2006, 15:15

Olegsly
на этой машине не горят лампочки селектора АКПП между спидометром и тахометром, там светятся лампочки ручника, батареи и др. при включении зажигания

14 авг 2006, 17:28

Это означает только то что позиционер у нее проще. Только прерыватель стартера и включатель фонарей задней скорости.

28 авг 2006, 20:48

maysky у меня тож не работают, дело как раз наверное в "разъеме позиционера" не знаю правда что это такое, но у меня сломалась фишка в разьеме который идет от АКПП. поменял хватило ровно на год, и опять все погасло