Передний привод

23 дек 2004, 14:34

Здравствуйте мужчины и женщины, а также те у кого все впереди.
У меня есть небольшая проблема с машиной TOYOTA HILUX SURF
Дело в том, что иногда (но все чаще и чаще) у меня что-то начинает скрежетать в районе передних ступиц (то с одной , то с другой стороны). Такое ощущение что пытается включиться передний привод (хотя я его не включаю) происходит это обычно после того как машина некоторое время постоит на морозе. Причем заметил такую тенденцию : Если (на холодную) какое то время не двигаться задним ходом то этот скрежет практически не появляется. Но если проехать немного назад, то примерно через 200-300 метров появляется скрежет. Который пропадает при полной остановке машины. После возобновления движения скрежет пропадает. Но может вдруг снова появится в процессе движения (что бывает, но крайне редко). На колесах стоят хабы с ADD (тоисть не нада вылазить из машины и поворачивать ручку хаба для подключения переднего моста). У кого какие мысли по этому поводу ?

23 дек 2004, 14:57

Multik
У тебя проблема с автоматами на ступицах, снимай, смотри. У меня знакомый имел диарею на Сурфе с такими же признаками как и у тебя, когда разобрал увидел, что в одном автоматике развалилась хрень что отвечает за зацеп при включении привода. Пока она стояла в корпусе просто скрипела, а когда разобрали высыпалась. Пришлось на разборке брать. А может быть у тебя и не это вовсе. Желаю удачи.

23 дек 2004, 15:04

PIASTR
Самое смешное что передок подключается без проблем !

23 дек 2004, 17:24

Multik
Это пока...без проблем... :wink: