Проблемы с автозапуском, вопрос по сигналке и котлу

22 окт 2015, 10:38

Добрый день.
Имеем автомобиль Hyundai I20 (аналог Фита, Витца). С наступлением холодов (сегодняшних, которые толком то и не холода) начались проблемы с автозапуском. На всех трех попытках отказывается запускать машину. . Каждая попытка по времени отличается сколько крутит стартер, первая короткая, каждые последующие увеличиваются. Летом без проблем запуск с первой попытки, с ключа запуск без проблем сейчас. А вот автозапуск, сегодня в общей сложности пытался запустить 4 раза (12 попыток) - будто за окном - 35. Крутит, но не схватывает. Сигналка Сталкер 600. На автомобиле также установлен котел (Вебасто 4кВт). Спустился после 4 попыток, включил котел, через 15 минут на третьей попытке автозапуска автомобиль запустился. Собственно вопрос: чего это за ерунда такая? С ключа без проблем, при плюсовых температурах без проблем, с котлом запустилась, а так не хочет и все. Проблема в сигналке? Может ее перенастроить как то? И второй вопрос- можно ли на эту сигналку повесить дистанционный запуск котла?

Re: Проблемы с автозапуском, вопрос по сигналке и котлу

22 окт 2015, 11:34

Походу проблема с машиной а не с сигналкой, если она просто заводиться не желает,проверить техническое состояние первым делом,потом копать далее

Re: Проблемы с автозапуском, вопрос по сигналке и котлу

22 окт 2015, 11:39

Если с ключа заводится сразу. То проблема в сигналке. Надо разбирать смотреть.Котел завести на сигналку можно.

Re: Проблемы с автозапуском, вопрос по сигналке и котлу

22 окт 2015, 11:42

Нужно на проверку :) Только вчера был пациент Киа рио , с такой же проблемой , тоже с 600-м и обходчиком фортином :) фортин умер . . . поставил айдаталинк и все починилось :)Самостоятельно данную проблему,если она аналогична, вы не вылечите. . .

Re: Проблемы с автозапуском, вопрос по сигналке и котлу

22 окт 2015, 13:13

vg30 писал(а):Походу проблема с машиной а не с сигналкой, если она просто заводиться не желает,проверить техническое состояние первым делом,потом копать далее

Не совсем так, заводится она не желает с автозапуска, так - "только при виде ключа" )))

alexs_2009 писал(а):Если с ключа заводится сразу. То проблема в сигналке. Надо разбирать смотреть.Котел завести на сигналку можно.
Ну вот как вариант может котел заведу, спасибо

koldun писал(а):Нужно на проверку :) Только вчера был пациент Киа рио , с такой же проблемой , тоже с 600-м и обходчиком фортином :) фортин умер . . . поставил айдаталинк и все починилось :)Самостоятельно данную проблему,если она аналогична, вы не вылечите. . .

А есть из за этого связь на "горячую" и "на холодную"? Из за обходчика?

Re: Проблемы с автозапуском, вопрос по сигналке и котлу

22 окт 2015, 14:10

попробуйте подвесить ключ возле замка зажигания чтобы штатный иммобилайзер его почувствовал, и заводите дистанционно с сиги.
Если будет заводиться, то проблема с обходчиком.
Также возможно неправильное подключение реле от сиги, которое подает команду "стартер".
Например на многих ниссанах два провода на стартер, один непосредственно на стартер, другой на ЭБУ двигателя.
Забудешь подать на второй провод, летом заводится будет, зимой с автозапуска не будет заводиться или неуверенно будет, через раз

з.ы. На сталкер 600 запуск котла повесить однозначно можно, там достаточно дополнительных каналов, и программируются они легко под эту задачу

Re: Проблемы с автозапуском, вопрос по сигналке и котлу

22 окт 2015, 14:22

zhekus писал(а):попробуйте подвесить ключ возле замка зажигания чтобы штатный иммобилайзер его почувствовал, и заводите дистанционно с сиги.
Если будет заводиться, то проблема с обходчиком.
Также возможно неправильное подключение реле от сиги, которое подает команду "стартер".
Например на многих ниссанах два провода на стартер, один непосредственно на стартер, другой на ЭБУ двигателя.
Забудешь подать на второй провод, летом заводится будет, зимой с автозапуска не будет заводиться или неуверенно будет, через раз

з.ы. На сталкер 600 запуск котла повесить однозначно можно, там достаточно дополнительных каналов, и программируются они легко под эту задачу



Понял, спасибо. Обязательно попробую. Я правда не уверен что у нее есть штатный иммобилайзер, но наверное есть ))

Re: Проблемы с автозапуском, вопрос по сигналке и котлу

10 авг 2016, 12:06

Всем привет.
Намочил брелок и появились проблема. Сначала с пульта перестала заводиться,релюшки щелкают , три раза стартует , но стартер не крутит. Затем загорались габариты и пока клемму не скинешь горели, ну и вчера начала орать безостановки. Ставишь на охрану или снял с охраны всеравно орет.
Короче кнопкой валет снял глюк . А вот с автозапуском проблема осталась.
Где капать? Сига Алигатор цифры не помню 2007 года выпуска.

Re: Проблемы с автозапуском, вопрос по сигналке и котлу

10 авг 2016, 16:31

намочил брелок а глюканул модуль...... лезь до модуля