Что за звук при запуске??

17 дек 2006, 13:17

Когда запускаю замерший двигатель (совсем замерший) то в момент самого запуска при отпускании ключа, раздается такой неприятный металический звук, чем то напоминает звук типа как, сильно натянутая струна если ее дернуть. Ну короче какой то такой ненормальный и громкий. Продолжительность около 1 с. сразу после отпускания стартера. Что это может быть??

17 дек 2006, 13:21

Стартер?

Пользователь подумал и добавил ещё, спустя: 2 минуты 36 секунд

У меня он залипает периодически, может и по 10 сек крутится :)

17 дек 2006, 13:31

А у меня первые секунды 3-4 на королле при запуске в лютые морозы звук как от циркулярной пилы..Хз от чего...

17 дек 2006, 13:49

такая же х@йня

17 дек 2006, 14:08

EXXIK писал(а):звук как от циркулярной пилы

точно...

Я думал это только у меня такое.

17 дек 2006, 14:16

это, господа, момент максимального износа... это ваш двигатель работает на сухую, без масла... обратите внимание на лампочку давления масла... возможно имеет смысл залить что-нить пожиже... в наших условиях 10W40 ниразу не рулит по зиме В)))

17 дек 2006, 14:57

Catzilla писал(а):это, господа, момент максимального износа... это ваш двигатель работает на сухую, без масла... обратите внимание на лампочку давления масла...

лампа в это время уже не горит...

17 дек 2006, 15:31

А мне так и казалось почему то, что это работа практически на сухую идет.На марке кстати тоже такой звук есть и на 5w40, но буквально секунду и на пару порядков тише короловского.
А 10w40 еще раз убеждаюсь - нихера не рулят :)
И до кучи: по идее ниже уличной температуры, темп двига опуститься не может, но тем неменее после ночи в разборном металлическом гараже запуск на порядок проще, и стартер крутит свободнее, чем после ночи на улице под окном.
Факт.

17 дек 2006, 16:12

Catzilla писал(а):это, господа, момент максимального износа... это ваш двигатель работает на сухую, без масла... обратите внимание на лампочку давления масла... возможно имеет смысл залить что-нить пожиже... в наших условиях 10W40 ниразу не рулит по зиме В)))


да сто пудово залипает стартер, звездочка не до конца отходит после старта вот и звенит, я наслаждался таким звуком зимой когда у меня 1JZ был.. :wink:

17 дек 2006, 17:56

гидроусилитель поет.

17 дек 2006, 18:23

У меня с мороза вообще гидрача как будто нет :( сразу вспоминаю жигу, на которой учился водить :)

17 дек 2006, 19:21

Big писал(а):да сто пудово залипает стартер

Я тоже склоняюсь к этому, поскольку уж слишком отчетливый звук, гдето с наружи. Звуки раздоющиеся в нутри двигателя обычно глухие бывают, и не такие отчетливые.Хотя вот тоже вариант
Olegsly писал(а):гидроусилитель поет
.

Смотрю на JZ-тах он у многих. Предлагаю устроить колективное прослущивание машин, с выносом вердикта :lol:

17 дек 2006, 22:04

У меня на 4S такажа хрень была, причем тольк000о на морозе, ИМХо мое что это шестерня стартера не отходит т.к. если сразуже заглушить и заводить заново то как правило подобного звука не возникало.

Пользователь подумал и добавил ещё, спустя: 5 минут 24 секунды

EXXIK писал(а):И до кучи: по идее ниже уличной температуры, темп двига опуститься не может, но тем неменее после ночи в разборном металлическом гараже запуск на порядок проще, и стартер крутит свободнее, чем после ночи на улице под окном.
Факт.

В гараже воздух более сухой чем на улице, вот и весь фокус, в Приморье при минус 10 машину бывает проблема завести если стоит рядом с морем, проверено на собственном опыте

17 дек 2006, 23:39

Тим
хороош, а стартер почему даже крутит медленнее на порядок, будто масло значительно гуще или напруга значительно меньше?

18 дек 2006, 18:52

EXXIK писал(а):а стартер почему даже крутит медленнее на порядок,

Ну это только субъективные мнения, в гараже акустика совсем другая чем на улице, а скорость вращения мы на слух определяем :( . Вот если бы померить реальные обороты тогда да.

18 дек 2006, 19:13

EXXIK
Отключи трамблер и включи стартер, удивишься :)
Есть мнение что это косяк замка зажигания, чего-то там не возвращается, и это устраняется заливкой в него вдшки или еще какой смазки... в том году так лечил, мне помогло.

18 дек 2006, 20:37

ka maz писал(а):Есть мнение что это косяк замка зажигания, чего-то там не возвращается

А кстати идея :idea:

19 дек 2006, 09:57

Блин, ну у вас и мысли, извращенцы нах, вы сами то себе это представляете? :lol:

Пользователь подумал и добавил ещё, спустя: 37 секунд

да, не возвращается, но только не в замке! :lol:

19 дек 2006, 10:29

я и говорю - "есть мнение" :D
А по хорошему конечно скорее всего втягивающее реле... но блин так ломает в мороз стартер снимать :D

19 дек 2006, 10:35

Glebon
с мороза вообще гидрача как будто нет

Ох... Помню-помню такое на славных автомобилях Тойота-Виста и Тойота-Камри... 8)
Думал, на этом будет так же. Странно, вроде пока не наблюдается.