Периодически загарается индикатор свет...

17 фев 2007, 13:10

Вобщем со вчерашнего дня при включенных габаритах, стал периодически загоратся индикатор оранжевого цвета с изображением габаритов машины, озночающий что, чтото с освещением. Причем то загарится, то погаснет, никакой зависимости от внешних факторов я незаметил. В момент когда он горит я смотрел, все лампы на габаритах горят. Единственное где не горит одна лампа, это в подсветке заднего номера, но негорит она уже давно. Что это может быть. С освещением в ближайшее время ничего не делал, кроме как менял одну лампу в фаре. Но горит индикитор даже с потушиными фарами и включенными габаритами.

17 фев 2007, 13:47

EDn
Стопари проверил?

17 фев 2007, 13:48

EDn
Стопари или габариты задние полюбому, может где контакт плохой..... (под стеклом стоп проверь обязательно)

17 фев 2007, 14:09

EDn
Была такая же фигня.
Тоже горел индикатор габаритов.
Но всё работало исправно. Все лампочки целые были.


Забей. + сними табло и выкрути ту лампочку, что отвечает за этот индикатор 8)

17 фев 2007, 17:13

2EDn.
Такой же прикол был.
Загорается индикатор габаритов, остановился, вклюичл габариты, вроде все нормуль, горят(дело было днем), смотрю на индикатор, тоже горит. Ну думаю глюк, на всякий случай еще раз глянул на зад и заметил, что одна из двух ламп в стопаре не горит. Получилось так, что когда первый раз смотрел не заметил из-за солнца, которое как раз с зади светило. Поменял лампочку-прошло.

17 фев 2007, 20:53

DimaS писал(а):Стопари проверил?

они не приделах, так как горит с габаритами.
mugen писал(а):Забей. + сними табло и выкрути ту лампочку, что отвечает за этот индикатор

наверно это самый правильный выход :D

Все горит точно, только что проверил, негорит только одна лампа на подсветке номера, но она неможет наверно влиять :roll:

18 фев 2007, 01:06

EDn
Это предвещает скорую кончину одной из лампочек ,тех самых габаритов . . . просто она близка к этому и сопртивление этой лампочки становиться меньше , а как раз принцип работы этого "датичика" и состоит на данных о сопротивлении. . так что скоро что-то обязательно перегорит. . :roll:

18 фев 2007, 02:10

koldun
Заставил задуматся, о таком даже не думал :roll:

19 фев 2007, 11:56

koldun
сильно :D
сколько живу, впервые слышу что у лампочки сопротивление падает потому, что она "скоро переогрит" :lol:

19 фев 2007, 12:12

Big писал(а):сколько живу, впервые слышу что у лампочки сопротивление падает потому, что она "скоро переогрит"

точно, только счас вник в суть. Вообще сопротивление может только повысится при перегорании :roll: но имеет ли место быть тому что описал koldun
:roll:

19 фев 2007, 13:22

может только быть одно..
или светодиод в габаритах, вместо лампочки
или рекомендована лампочка, например в стопах 10/25w, а стоит к примеру 10/30w..
а вообще фтыкни лампочку в подсветку номера и будет тебе щастье :wink:

19 фев 2007, 14:10

Big
Да все штатное, ниче не менял кроме фары, моргать стало вот в пятницу, до этого все окей было.
А лампочку цукотрудно там поменять, номер тяжко снимается.

19 фев 2007, 14:37

EDn

ну остается только по колесу попинать и фару протереть :D

19 фев 2007, 21:27

Big писал(а):ну остается только по колесу попинать и фару протереть

Пробовал, помогает но не надолго. Даже в глушак дул - бесполезно :lol:

Пользователь подумал и добавил ещё, спустя: 4 часа 41 минуту 51 секунду

Нашел косяк помоему. Короче в пятницу снимал акуму и забыл прикрутить плюсовую клему. Седня когда он опять загарелся я остановился, заглушил машину и все отрубилось клема отошла. Пошевелил, контакт появился. Потом провел эксперимент, заважу машину врубаю габариты, отключаю акуму и он загарается, подключаю обратно - гаснет. Вот такие метаморфозы :D

Зато нашел еще косяк, отдельной темой напишу.

20 фев 2007, 00:31

Да похоже ошибся , не уменьшаеться а увеличиваеться , но суть остаеться таже . . просто уже такие истории были . . вот и решил поделиться опытом , ну а если не помогло . . ну что-ж бывает . . .

01 мар 2007, 17:01

EDn
Окислилась лампа какая-то и все. Почисти.

01 мар 2007, 20:53

Дроссель писал(а):Окислилась лампа какая-то и все. Почисти.

EDn писал(а):Нашел косяк помоему. Короче в пятницу снимал акуму и забыл прикрутить плюсовую клему. Седня когда он опять загарелся я остановился, заглушил машину и все отрубилось клема отошла. Пошевелил, контакт появился. Потом провел эксперимент, заважу машину врубаю габариты, отключаю акуму и он загарается, подключаю обратно - гаснет. Вот такие метаморфозы

после этого не загаралась :wink: