<!doctype html> 
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7 ie6 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 ie7 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if IE 8]><html class="no-js lt-ie9 ie8 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if gt IE 8]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    	<meta charset="utf-8" />
	<base href="http://27r.ru/news/khabarovsk/81593-vozmozhnosti-dlya-polucheniya-dalnevostochnogo-gektara-v-khabarovskom-krae-rasshirilis" />
	<meta name="keywords" content="дальневосточный гектар, земля, земельный участок" />
	<meta name="rights" content="Сайт Хабаровска - 27R.Ru - РИА «27 Регион»" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://img.27r.ru/images/2016/XFjdRTOvU8Xhxujen98q.jpg" />
	<meta property="og:title" content="Возможности для получения «дальневосточного гектара» в Хабаровском крае расширились" />
	<meta property="og:description" content=" За время новогодних каникул в министерство инвестиционной и земельно-имущественной политики Хабаровского края поступили новые заявки на получение «дальневосточного гектара». По данным ведомства, с" />
	<meta property="og:url" content="http://27r.ru/news/khabarovsk/81593-vozmozhnosti-dlya-polucheniya-dalnevostochnogo-gektara-v-khabarovskom-krae-rasshirilis" />
	<meta name="author" content="Сайт Хабаровска - 27R.Ru - РИА «27 Регион»" />
	<meta name="description" content="За время новогодних каникул в министерство инвестиционной и земельно-имущественной политики Хабаровского края поступили новые заявки на получение" />
	<meta name="generator" content="Сайт Хабаровска - РИА &quot;27 Регион&quot; - Новости в Хабаровске" />
	<title>Возможности для получения «дальневосточного гектара» в Хабаровском крае расширились - 27R.Ru - РИА «27 Регион»</title>
	<link href="http://27r.ru/news/khabarovsk/81593-vozmozhnosti-dlya-polucheniya-dalnevostochnogo-gektara-v-khabarovskom-krae-rasshirilis" rel="canonical" />
	<link href="http://27r.ru/news/plugins/content/jllike/js/buttons.css?4" rel="stylesheet" />
	<link href="/news/plugins/content/extravote/assets/extravote.css" rel="stylesheet" />
	<link href="/news/media/plg_content_showtags/css/showtags.css" rel="stylesheet" />
	<link href="/news/media/modals/css/bootstrap.min.css" rel="stylesheet" />
	<link href="http://27r.ru/news/templates/jblank/css/bootstrap.min.css?014" rel="stylesheet" media="all" />
	<link href="http://27r.ru/news/cache/jblank/styles-template-lessgpeasy.css?903" rel="stylesheet" media="all" />
	<link href="http://27r.ru/news/modules/mod_weather_gk4/style/style.css" rel="stylesheet" />
	<link href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.min.css" rel="stylesheet" />
	<link href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.fix.css" rel="stylesheet" />
	<style>

            .jllikeproSharesContayner a {border-radius: 6px; margin-left: 6px;}
            .jllikeproSharesContayner i {width: 40px;height: 40px;}
            .jllikeproSharesContayner span {height: 40px;line-height: 40px;font-size: 2rem;}
        
            @media screen and (max-width:800px) {
                .jllikeproSharesContayner {position: fixed;right: 0;bottom: 0; z-index: 999999; background-color: #fff!important;width: 100%;}
                .jllikeproSharesContayner .event-container > div {border-radius: 0; padding: 0; display: block;}
                .like .l-count {display:none}
                .jllikeproSharesContayner a {border-radius: 0!important;margin: 0!important;}
                .l-all-count {margin-left: 10px; margin-right: 10px;}
                .jllikeproSharesContayner i {width: 44px!important; border-radius: 0!important;}
                .l-ico {background-position: 50%!important}
                .likes-block_left {text-align:left;}
                .likes-block_right {text-align:right;}
                .likes-block_center {text-align:center;}
                .button_text {display: none;}
            }
            #ariext190_container {
    background: #555 none repeat scroll 0 0;
}
UL#ariext190 LI A{font-size:12px;font-weight:normal;text-transform:none;text-align:left;}UL#ariext190 LI A{background:#555555 none;}UL#ariext190 LI A{color:#ffffff;}UL#ariext190 LI A:hover,UL#ariext190 LI A:focus,UL#ariext190 LI A.ux-menu-link-hover{background:#ff0000 none;}UL#ariext190 LI A:hover,UL#ariext190 LI A:focus,UL#ariext190 LI A.ux-menu-link-hover{color:#ffffff;}UL#ariext190 LI A.current{background:#d9534f none;}UL#ariext190 LI A.current{color:#ffffff;}#ariext195_container {
    background: #777777;
}

.ux-menu a.ux-menu-link-last {
    border-right: 0px solid #e3dad1;
}

.ux-menu a {
    border-bottom: 0px solid #e3dad1;
}UL#ariext195 LI A{font-size:12px;font-weight:normal;text-transform:none;text-align:left;}UL#ariext195 LI A{background:#777777 none;}UL#ariext195 LI A{color:#ffffff;}UL#ariext195 LI A:hover,UL#ariext195 LI A:focus,UL#ariext195 LI A.ux-menu-link-hover{background:#ff0000 none;}UL#ariext195 LI A:hover,UL#ariext195 LI A:focus,UL#ariext195 LI A.ux-menu-link-hover{color:#ffffff;}UL#ariext195 LI A.current{background:#d9534f none;}UL#ariext195 LI A.current{color:#ffffff;}
	</style>
	<script src="/news/media/jui/js/jquery.min.js"></script>
	<script src="/news/media/jui/js/jquery-noconflict.js"></script>
	<script src="/news/media/jui/js/jquery-migrate.min.js"></script>
	<script src="http://27r.ru/news/plugins/content/jllike/js/buttons.js?8"></script>
	<script src="/news/plugins/content/extravote/assets/extravote.js"></script>
	<script src="/news/media/system/js/caption.js"></script>
	<script src="/news/media/modals/js/jquery.touchSwipe.min.js"></script>
	<script src="/news/media/modals/js/jquery.colorbox-min.js"></script>
	<script src="/news/media/modals/js/script.min.js?v=8.2.2"></script>
	<script src="http://27r.ru/news/templates/jblank/js/bootstrap.min.js?020"></script>
	<script src="http://27r.ru/news/templates/jblank/js/template.js?020"></script>
	<script src="/news/modules/mod_kdcoppermine/js/fadeSlideShow.js"></script>
	<script src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/ext-core.js"></script>
	<script src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/menu.min.js"></script>
	<script src="/news/media/plg_system_topofthepage/jquery.easing.min.js"></script>
	<script src="/news/media/plg_system_topofthepage/jqtopofthepage.min.js"></script>
	<script>
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });            var jllickeproSettings = {
                url : "http://27r.ru",
                typeGet : "1",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : "div.jllikeproSharesContayner",
            };
				var ev_basefolder = '/news';
				var extravote_text=Array('Ajax отключен','Загружается...','Спасибо за ваш голос!','You need to login to rate this item.','Вы уже голосовали!','(%s Votes)','(%s Vote)','Рейтинг ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});;
var modals_class = 'modal_link'; var modals_defaults = { opacity: '0.8',maxWidth: '95%',maxHeight: '95%',current: '{current} / {total}',previous: 'previous',next: 'next',close: 'close',xhrError: 'This content failed to load.',imgError: 'This image failed to load.' };
;(function() { var _menuInit = function() { new Ext.ux.Menu("ariext190", {"transitionDuration":0.2}); Ext.get("ariext190").select(".ux-menu-sub").removeClass("ux-menu-init-hidden"); }; if (!Ext.isIE || typeof(MooTools) == "undefined" || typeof(MooTools.More) == "undefined") Ext.onReady(_menuInit); else window.addEvent("domready", _menuInit); })();;(function() { var _menuInit = function() { new Ext.ux.Menu("ariext195", {"transitionType":"slide","transitionDuration":0.2}); Ext.get("ariext195").select(".ux-menu-sub").removeClass("ux-menu-init-hidden"); }; if (!Ext.isIE || typeof(MooTools) == "undefined" || typeof(MooTools.More) == "undefined") Ext.onReady(_menuInit); else window.addEvent("domready", _menuInit); })();window.plg_system_topofthepage_options = {"spyposition":"200","visibleopacity":"75","displaydur":"250","slidein":"1","slideindir":"top","zindex":"0","topalways":false,"icon":false,"buttontext":"\u0412\u0432\u0435\u0440\u0445!","styles":{"position":"fixed","display":"none","opacity":0,"filter":"alpha(opacity=)","bottom":"0px","right":"0px"},"smoothscroll":{"duration":"500","transition":"linear"}};

	</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel=icon href=/favicon.ico type="image/vnd.microsoft.icon">
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab|Rubik+Mono+One|Ubuntu" rel="stylesheet">
	<link rel="apple-touch-icon-precomposed" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-iphone4.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-ipad-retina.png">
	<!--[if IE]><link rel="stylesheet" type="text/css" href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.ie.min.css" /><![endif]-->
	<!--[if lt IE 8]><script type="text/javascript" src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/fix.js"></script><![endif]-->

  <link rel="image_src" href="http://img.27r.ru/images/2016/XFjdRTOvU8Xhxujen98q.jpg" />
</head>
<body class="tmpl-index itemid-109 lang-ru com-content view-article layout-none task-none zoo-itemid-0 zoo-categoryid-0 device-ios-no device-android-no device-mobile-no device-table-no -default">

<link rel="stylesheet" href="http://27r.ru/includes/main_menu.css" media="all" property='stylesheet' />
<div id="menu_container" title="Меню основных разделов и сервисов">
	<div id="menu_nav">
		<ul>
		    <li><a href="http://27r.ru/news/" target="_blank" title="Сайт Хабаровска. Новости" class="menu_current"><span>Новости</span></a></li>
<li><a href="http://27r.ru/forum/" target="_blank" title="Сайт Хабаровска. Форум" ><span>Форум</span></a></li>
<li><a href="http://rabota.27r.ru" target="_blank" title="Работа 27 Регион. Свежие вакансии и резюме бесплатно. Подать вакансию или резюме бесплатно и без регистрации!" ><span>Работа</span></a></li>
<li><a href="http://27r.ru/stopkadr/" target="_blank" title="Сайт Хабаровска. Фото" ><span>Фото</span></a></li>
<li><a href="http://27r.ru/maps/" target="_blank" title="Сайт Хабаровска. Карта" ><span>Карта</span></a></li>
<li><a href="http://dbo.ru/khabarovsk" target="_blank" title="Доска Бесплатных Объявлений - Хабаровск. Подать бесплатное объявление в Хабаровске, без регистрации!" ><span>Объявления</span></a></li>
<li><a href="http://videoandaudio.ru" target="_blank" title="VideoAndAudio - Дальневосточный Медиа Архив - Видео и аудио онлайн!" style="color: #ADDA22;" ><span>VideoAndAudio</span></a></li>

		</ul>
	</div>
</div>

<!--[if lt IE 7]><p class="browsehappy">
	Вы используете <strong>устаревший</strong> интернет браузер. Пожалуйста
	<a href="http://browsehappy.com/" rel="nofollow" target="_blank" >обновите ваш браузер</a>!</p>
<![endif]-->

<div class="container">
	<div class="row">
		<div class="col-xs-12 col-sm-2 text-center top-banner">
			<a href="/news/" title="Главная страница - Сайт Хабаровска"><img src="/news/images/logo_27r_150x90.gif" alt="Логотип" class="img-responsive" /></a>
		</div>
		<div class="col-xs-12 col-sm-10 text-center top-banner">
					<div class="moduletable">
						
	
<!-- Start News-1000x120px -->
<!--/* 27Region Javascript Tag v3.2.2 */-->
<ins data-revive-zoneid="5" data-revive-id="f2d8aad204b151c128828214fad5bd78"></ins>
<script async src="//b.27r.ru/www/delivery/asyncjs.php"></script>
<!-- End News-1000x120px -->		</div>
	
		</div>
	</div>
	<div class="row">
		<div class="box">
					<div class="moduletable">
						
<div id="ariext190_container" class="ux-menu-container ux-menu-clearfix">

	<ul id="ariext190" class="ux-menu ux-menu-horizontal">
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item163 ux-menu-item-parent-pos0">
				<a href="/news/" class=" ux-menu-link-level-0 ux-menu-link-first" title="Главная страница сайта новостей в Хабаровске">
					Главная									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item109 ux-menu-item-parent-pos1 current">
				<a href="/news/khabarovsk" class=" ux-menu-link-level-0 current" title="Новости Хабаровска на сайте в Хабаровске">
					Новости Хабаровска									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item108 ux-menu-item-parent-pos2">
				<a href="/news/incidents" class=" ux-menu-link-level-0" title="Происшествия в Хабаровске и в Хабаровком крае">
					Происшествия									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item116 ux-menu-item-parent-pos3">
				<a href="/news/sport" class=" ux-menu-link-level-0" title="Новости спорта в Хабаровске и в Хабаровском крае">
					Спорт									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item115 ux-menu-item-parent-pos4">
				<a href="/news/pressreliz" class=" ux-menu-link-level-0" title="Пресс-релизы компаний Хабаровска и всей России">
					Пресс-релизы									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item183 ux-menu-item-parent-pos5">
				<a href="/news/currency" class=" ux-menu-link-level-0" title="Курс валют в банках Хабаровска">
					Курс валют Хабаровск									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item139 ux-menu-item-parent-pos6">
				<a href="/news/airport-khabarovsk" class=" ux-menu-link-level-0" title="Хабаровский аэропорт. Табло online.">
					Аэропорт									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item126 ux-menu-item-parent-pos7">
				<a href="/news/weather-khabarovsk" class=" ux-menu-link-level-0" title="Погода в Хабаровске на неделю. Прогноз на неделю">
					Погода									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item106 ux-menu-item-parent-pos8">
				<a href="/news/helpful" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Полезная информация о Хабаровске">
					Полезное										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item519">
				<a href="/news/helpful/spravochnik-khabarovsk" class=" ux-menu-link-level-1 ux-menu-link-last" title="Справочная информация о Хабаровск">
					Справочник Хабаровска									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item105 ux-menu-item-parent-pos9">
				<a href="/news/search" class=" ux-menu-link-level-0" title="Поиск в Новостях">
					Поиск									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item103 ux-menu-item-parent-pos10">
				<a href="/news/contacts" class=" ux-menu-link-level-0" title="Адрес и телефоны РИА «27 Регион»">
					Контакты									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item104 ux-menu-item-parent-pos11">
				<a href="http://reklama-khabarovsk.27r.ru/reklamnoe-agentstvo" target="_blank" class=" ux-menu-link-level-0 ux-menu-link-last" title="Реклама в Хабаровске. Рекламное агентство Хабаровска">
					Реклама									</a>
						</li>
			</ul>
</div>		</div>
			<div class="moduletable">
						
<div id="ariext195_container" class="ux-menu-container ux-menu-clearfix">

	<ul id="ariext195" class="ux-menu ux-menu-horizontal">
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item114 ux-menu-item-parent-pos0">
				<a href="/news/far-east" class=" ux-menu-link-level-0 ux-menu-link-first" title="Новости Дальнего Востока">
					Дальний Восток									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item111 ux-menu-item-parent-pos1">
				<a href="/news/russia" class=" ux-menu-link-level-0" title="Новости России">
					Россия									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item113 ux-menu-item-parent-pos2">
				<a href="/news/world" class=" ux-menu-link-level-0" title="Новости в мире">
					В мире									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item112 ux-menu-item-parent-pos3">
				<a href="/news/science" class=" ux-menu-link-level-0" title="Новости науки и технологий">
					Наука и Технологии									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item138 ux-menu-item-parent-pos4">
				<a href="/news/sberbank" class=" ux-menu-link-level-0" title="Пресс-релизы и новости Дальневосточного Сбербанка">
					Сбербанк									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item133 ux-menu-item-parent-pos5">
				<a href="/news/auto-moto-sport" class=" ux-menu-link-level-0 ux-menu-link-parent" title="АвтоМотоСпорт в Хабаровске">
					АвтоМотоСпорт										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item127">
				<a href="/news/auto-moto-sport/4x4" class=" ux-menu-link-level-1" title="4х4 в Хабаровске">
					4x4									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item128">
				<a href="/news/auto-moto-sport/rally" class=" ux-menu-link-level-1" title="Ралли в Хабаровске">
					Ралли									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item134">
				<a href="/news/auto-moto-sport/drift" class=" ux-menu-link-level-1" title="Дрифтинг в Хабаровске">
					Дрифтинг									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item129">
				<a href="/news/auto-moto-sport/dragracing" class=" ux-menu-link-level-1" title="Дрэг рейсинг в г.Хабаровск">
					Драг-рейсинг									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item130">
				<a href="/news/auto-moto-sport/trek" class=" ux-menu-link-level-1" title="Трековые автогонки">
					Трек									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item131">
				<a href="/news/auto-moto-sport/moto" class=" ux-menu-link-level-1" title="Мотоспорт Хабаровска">
					Мото									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item132">
				<a href="/news/auto-moto-sport/other" class=" ux-menu-link-level-1" title="Технические виды спорта">
					Разное									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item110 ux-menu-item-parent-pos6">
				<a href="/news/auto" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Автоновости для автолюбителей">
					Авто										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item117">
				<a href="/news/auto/autonews" class=" ux-menu-link-level-1" title="Автомобильные новости онлайн">
					АвтоНовости									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item119">
				<a href="/news/auto/auto-spravochnik" class=" ux-menu-link-level-1" title="Справочная автолюбителя">
					АвтоСправочник									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item120">
				<a href="/news/auto/auto-handmade" class=" ux-menu-link-level-1" title="Ручные работы автомобилистов">
					HandMade									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item121">
				<a href="/news/auto/auto-japan-cars" class=" ux-menu-link-level-1" title="Информация о Японских Автомобилях">
					Японский Автомобиль									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item122">
				<a href="/news/auto/auto-interesno" class=" ux-menu-link-level-1" title="Интересно о автомобилях">
					Интересно									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item123">
				<a href="/news/auto/auto-sovet" class=" ux-menu-link-level-1" title="Автосоветы автомобилистам">
					АвтоСоветы									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item125 ux-menu-item-parent-pos7">
				<a href="/news/author-blog" class=" ux-menu-link-level-0" title="Авторские блоги">
					Блоги									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item107 ux-menu-item-parent-pos8">
				<a href="/news/sitenews" class=" ux-menu-link-level-0" title="Новости от нашего сайта">
					Новости Сайта									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item493 ux-menu-item-parent-pos9">
				<a href="/news/faq" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Отвечаем на ваши вопросы">
					FAQ										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item494">
				<a href="/news/faq/advokat" class=" ux-menu-link-level-1" title="Консультация адвоката из Хабаровска">
					Консультация адвоката									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item135 ux-menu-item-parent-pos10">
				<a href="/news/tv" class=" ux-menu-link-level-0 ux-menu-link-last" title="Программа передач на сегодня Хабаровск - здесь!">
					ТелеПрограмма Хабаровска									</a>
						</li>
			</ul>
</div>		</div>
	
								<div class="moduletable">
						
<ul class="breadcrumb">
	<li><a href="/news/khabarovsk">Новости Хабаровска</a></li><li class="active"><span>Возможности для получения «дальневосточного гектара» в Хабаровском крае расширились</span></li></ul>
		</div>
	
					</div>
	</div>
	<div class="row">
				<div class="col-xs-12 col-sm-9 blog-main">
					<div class="component-wrapper">
								<div class="box">
							<div class="moduletable">
						
	<div class="text-center">
<!-- Start News-in-text-728x90 -->
<!--/* 27Region Javascript Tag v3.2.2 */-->
<ins data-revive-zoneid="64" data-revive-id="f2d8aad204b151c128828214fad5bd78"></ins>
<script async src="//b.27r.ru/www/delivery/asyncjs.php"></script>
<!-- End News-in-text-728x90 -->
</div>		</div>
	
				</div>
				<div class="box">
					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />

				<div class="page-header">
		
												<h1 class="article-title" itemprop="name">Возможности для получения «дальневосточного гектара» в Хабаровском крае расширились</h1>
									
							</div>
					
			<div class="article-info muted">
			<dl class="article-info">

			
							<dd class="published">
					<time datetime="2017-01-09T14:44:00+10:00" itemprop="datePublished">
						<small>09 января 2017</small>
					</time>
			
											
																													<a href="/news/khabarovsk" itemprop="genre">Новости Хабаровска</a>									</dd>
			
										</dl>
		</div>
	
	
		<div class="size-2 extravote">
  <span class="extravote-stars">
	<span id="rating_81593_0" class="current-rating"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(81593,1,0,0,'0',-1,-1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(81593,2,0,0,'0',-1,-1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(81593,3,0,0,'0',-1,-1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(81593,4,0,0,'0',-1,-1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(81593,5,0,0,'0',-1,-1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info ihide"" id="extravote_81593_0"></span>
</div>
						<div itemprop="articleBody" class="articlebody">
		<a href="http://img.27r.ru/images/2016/XFjdRTOvU8Xhxujen98q.jpg" class="modal-mylink modal_link" data-modal-title="Возможности для получения «дальневосточного гектара» в Хабаровском крае расширились"><img title="Последние новости" alt="Новости" src="/news/images/extranews/728_XFjdRTOvU8Xhxujen98q.jpg"></a><p>За время новогодних каникул в министерство инвестиционной и земельно-имущественной политики Хабаровского края поступили новые заявки на получение «дальневосточного гектара». По данным ведомства, с 2017 года перечень возможностей, для которых может быть оформлен бесплатный земельный участок, расширился. Об этом <a href="http://27r.ru/news/far-east" title="Новости Дальнего Востока">РИА &quot;27 Регион&quot;</a> сообщили в пресс-службе Губернатора и Правительства Хабаровского края.
</p>
 
<p>Соответствующие изменения внесены в федеральный закон №119-ФЗ. «В крае проживает достаточно много граждан, которые имеют в собственности жилой дом, но долгое время не могут оформить свои права на прилегающую землю. Проблема связана с административными вопросами, не урегулированными после советского периода. Теперь же закрепить за собой такой участок можно в рамках закона о «дальневосточном гектаре», - сообщил начальник отдела краевого министерства инвестиционной и земельно-имущественной политики Андрей Примак.
</p>
<p>Всего с начала реализации проекта в Федеральную информационную систему «НаДальнийВосток.рф» поступило 3128 заявлений от желающих получить гектар на территории Хабаровского края. За вычетом отозванных и отклоненных, в работу принято 1975 заявок. В пользование гражданам уже отдано 1030 бесплатных участков – свыше 30% земель, оформленных в рамках закона по всему ДФО. Большая часть предоставленных по краю участков расположена в Хабаровском, им. Лазо и Ульчском муниципальных районах.
</p>
<p>В министерстве отметили, что в крае продолжает работу выездная экспертная группа, помогающая жителям отдаленных поселений выбрать и оформить «дальневосточный гектар». В январе специалисты региональных ведомств по поручению Губернатора посетят Тугуро-Чумиканский и им. Лазо районы края. Напомним, что стать обладателем своего гектара может каждый совершеннолетний житель региона. Для этого необходимо зарегистрироваться на портале государственных услуг <a href="http://www.gosuslugi.ru/" rel="nofollow" target="_blank" >www.gosuslugi.ru</a> и подать заявление на сайте<a href="https://%u043D%u0430%u0434%u0430%u043B%u044C%u043D%u0438%u0439%u0432%u043E%u0441%u0442%u043E%u043A.%u0440%u0444/" rel="nofollow" target="_blank" > https://надальнийвосток.рф</a>. Здесь же можно узнать о свободных участках, условиях предоставления земли, вариантах ее освоения и др.
</p>
<p>Сегодня принять участие в уникальном национальном проекте могут только дальневосточники, но уже с 1 февраля 2017 года такую возможность получат все жители страны. Задать любой интересующий вопрос о «дальневосточном гектаре» можно по телефонам «горячей линии»: 8-800-100-42-12, 8-800-200-32-51. Получить помощь можно также в администрациях муниципальных образований.
</p>				<div class="jllikeproSharesContayner jllikepro_81593">
				<input type="hidden" class="link-to-share" id="link-to-share-81593" value="http://27r.ru/news/khabarovsk/81593-vozmozhnosti-dlya-polucheniya-dalnevostochnogo-gektara-v-khabarovskom-krae-rasshirilis"/>
				<input type="hidden" class="share-title" id="share-title-81593" value="Возможности для получения «дальневосточного гектара» в Хабаровском крае расширились"/>
				<input type="hidden" class="share-image" id="share-image-81593" value="http://img.27r.ru/images/2016/XFjdRTOvU8Xhxujen98q.jpg"/>
				<input type="hidden" class="share-desc" id="share-desc-81593" value=" За время новогодних каникул в министерство инвестиционной и земельно-имущественной политики Хабаровского края поступили новые заявки на получение «дальневосточного гектара». По данным ведомства, с"/>
				<input type="hidden" class="share-id" value="81593"/>
				<div class="event-container" >
				<div class="likes-block_center">					<a title="FaceBook" class="like l-fb" id="l-fb-81593">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-81593">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-81593">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" class="like l-ok" id="l-ok-81593">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" class="like l-gp" id="l-gp-81593">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Мой мир" class="like l-ml" id="l-ml-81593">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					</div>
				</div>
			</div>
			<div class="likes-block_center">
			
			</div>	<nav class="content-showtags">
		<ul>
			<span>Tags: </span>
											<li>
					<a href="/news/search?searchword=дальневосточный%20гектар&amp;ordering=&amp;searchphrase=all" >дальневосточный гектар</a>
				</li>
											<li>
					<a href="/news/search?searchword=земля&amp;ordering=&amp;searchphrase=all" >земля</a>
				</li>
											<li>
					<a href="/news/search?searchword=земельный%20участок&amp;ordering=&amp;searchphrase=all" >земельный участок</a>
				</li>
					</ul>
	</nav>
<div class="extranews_separator"></div><div class="extranews_box"><h2><strong>Последние новости</strong></h2><div class="extranews_newer"><ul class="newer"><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Авиарейсы из Хабаровска в Москву задерживаются&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_PmVAyimBvH3efitb1Wo2.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В Московском авиаузле (МАУ) из-за сильных холодов увеличилось время предполетной подготовки самолетов к вылету, обработки летного поля, из-за этого...&lt;/p&gt;"><a href="/news/khabarovsk/81595-aviarejsy-iz-khabarovska-v-moskvu-zaderzhivayutsya">Авиарейсы из Хабаровска в Москву задерживаются - <span class="extranews_date">09/01/2017 05:44</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Морозы до -40 градусов ожидаются в ближайшие дни в Хабаровском крае&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_pVZ9Mh3i9u7svxY77ebB.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Понижение температуры на несколько градусов ниже нормы прогнозируется на территории Хабаровского края, сообщили в дальневосточном Гидрометцентре....&lt;/p&gt;"><a href="/news/khabarovsk/81594-morozy-do-40-gradusov-ozhidayutsya-v-blizhajshie-dni-v-khabarovskom-krae">Морозы до -40 градусов ожидаются в ближайшие дни в Хабаровском крае - <span class="extranews_date">09/01/2017 05:22</span></a></span></li></ul></div></div><div class="extranews_box"><h3><strong>Предыдущие новости</strong></h3><div class="extranews_older"><ul class="older"><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Более 60 млн штук молоди лососевых выпущено в реки Хабаровского края в прошлом году&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_yCpf35oo9l3DVEBlaNuH.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В Хабаровском крае продолжается работа по выращиванию водных биологических ресурсов и развитию товарной аквакультуры. По информации регионального...&lt;/p&gt;"><a href="/news/khabarovsk/81592-bolee-60-mln-shtuk-molodi-lososevykh-vypushcheno-v-reki-khabarovskogo-kraya-v-proshlom-godu">Более 60 млн штук молоди лососевых выпущено в реки Хабаровского края в прошлом году - <span class="extranews_date">09/01/2017 04:22</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Хабаровский край стал лидером по объёму лесозаготовок в ДФО в 2016 году&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_37P9i4ApRW2BNvJRdmwX.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Хабаровский край вышел на первое место в Дальневосточном федеральном округе и 10 место в стране по объемам лесозаготовок по итогам 2016 года. Об...&lt;/p&gt;"><a href="/news/khabarovsk/81589-khabarovskij-kraj-stal-liderom-po-ob-jomu-lesozagotovok-v-dfo-v-2016-godu">Хабаровский край стал лидером по объёму лесозаготовок в ДФО в 2016 году - <span class="extranews_date">09/01/2017 02:27</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;КнААЗ запускает в серию новейший истребитель Т-50&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_kyw5hrbcaxj3zX7mU4oT.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Комсомольский-на-Амуре авиационный завод имени Ю.А.Гагарина переходит на серийный выпуск новейших истребителей пятого поколения Т-50. Первые пять...&lt;/p&gt;"><a href="/news/khabarovsk/81588-knaaz-zapuskaet-v-seriyu-novejshij-istrebitel-t-50">КнААЗ запускает в серию новейший истребитель Т-50 - <span class="extranews_date">09/01/2017 01:45</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Тарифы на электроэнергию для садоводов снижены в Хабаровском крае&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_tFLpTx5NAnESoNngonO6.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В комитете по ценам и тарифам Правительства региона принято решение о применении понижающего коэффициента при расчете платы за электроэнергию для...&lt;/p&gt;"><a href="/news/khabarovsk/81587-tarify-na-elektroenergiyu-dlya-sadovodov-snizheny-v-khabarovskom-krae">Тарифы на электроэнергию для садоводов снижены в Хабаровском крае - <span class="extranews_date">09/01/2017 01:22</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;С номеров служебных автомобилей чиновников Хабаровского края уберут нули&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_VeUyW19srMh1ltNa2nSk.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;С номерных знаков служебных автомобилей правительства Хабаровского края исчезнут нули. Об этом сообщили сразу несколько источников в краевом...&lt;/p&gt;"><a href="/news/khabarovsk/81585-s-nomerov-sluzhebnykh-avtomobilej-chinovnikov-khabarovskogo-kraya-uberut-nuli">С номеров служебных автомобилей чиновников Хабаровского края уберут нули - <span class="extranews_date">09/01/2017 00:22</span></a></span></li></ul></div></div><div class="extranews_box"><h4><strong>Похожие новости</strong></h4><div class="extranews_related"><ul class="related"><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Жители Хабаровского края не активно берут &amp;quot;дальневосточный гектар&amp;quot; - губернатор&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_4smm6fdLyq1DlsUWtyAR.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Количество заявок на получение земли в рамках закона о &quot;дальневосточном гектаре&quot; отодвинуло Хабаровский край на четвертое место среди регионов...&lt;/p&gt;"><a href="/news/far-east/81477-zhiteli-khabarovskogo-kraya-ne-aktivno-berut-dalnevostochnyj-gektar-gubernator">Жители Хабаровского края не активно берут &quot;дальневосточный гектар&quot; - губернатор - <span class="extranews_date">23/12/2016 04:22</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Госдума утвердила изменения в закон о «дальневосточном гектаре»&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_WUnD525u9DlfcR8J9vEN.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Госдума утвердила изменения в закон о «дальневосточном гектаре», учтены предложения дальневосточных регионов и федеральных ведомств, сообщает...&lt;/p&gt;"><a href="/news/far-east/81467-gosduma-utverdila-izmeneniya-v-zakon-o-dalnevostochnom-gektare">Госдума утвердила изменения в закон о «дальневосточном гектаре» - <span class="extranews_date">22/12/2016 22:40</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Министр по дальневосточному гектару появился в Хабаровском крае&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_JlXpnvbabN9oEg5u1rAj.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В правительстве края появилась новая должность: министр – уполномоченный по «дальневосточному гектару». Новым министром назначена Наталья Якутина,...&lt;/p&gt;"><a href="/news/khabarovsk/81399-ministr-po-dalnevostochnomu-gektaru-poyavilsya-v-khabarovskom-krae">Министр по дальневосточному гектару появился в Хабаровском крае - <span class="extranews_date">19/12/2016 03:44</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;В Хабаровске будут бороться с пустующими землями&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_JlhZtaQIya9C8RmQ9z5h.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Сегодня в городе выявлено около 200 гектаров земли, на которой не ведется никакая деятельность. Подсчитать земли, которые были взяты в аренду под...&lt;/p&gt;"><a href="/news/khabarovsk/81339-v-khabarovske-budut-borotsya-s-pustuyushchimi-zemlyami">В Хабаровске будут бороться с пустующими землями - <span class="extranews_date">14/12/2016 03:22</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Более 500 «дальневосточных гектаров» уже получили жители Хабаровского края&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_EgENNNN7kMGmuNbwAGiC.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Жители Хабаровского края продолжают подавать заявки на получение бесплатных земельных участков в рамках федерального закона о «дальневосточном...&lt;/p&gt;"><a href="/news/khabarovsk/81240-bolee-500-dalnevostochnykh-gektarov-uzhe-poluchili-zhiteli-khabarovskogo-kraya">Более 500 «дальневосточных гектаров» уже получили жители Хабаровского края - <span class="extranews_date">07/12/2016 02:30</span></a></span></li></ul></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/news/khabarovsk/81594-morozy-do-40-gradusov-ozhidayutsya-v-blizhajshie-dni-v-khabarovskom-krae" rel="prev">
			<span class="icon-chevron-left"></span> Назад		</a>
	</li>
	<li class="next">
		<a href="/news/khabarovsk/81592-bolee-60-mln-shtuk-molodi-lososevykh-vypushcheno-v-reki-khabarovskogo-kraya-v-proshlom-godu" rel="next">
			Вперёд <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
								 </div>


		<div class="page-header">
		<h2>Новости Хабаровска. Последние новости</h2>
	</div>
				</div>
				<div class="box">
					
				</div>
				<div class="box">
					
				</div>
			</div>
					<div class="moduletable-cat-text">
							<h3>Новости Хабаровска сегодня</h3>
						
	<p>Здесь вы найдёте <a href="/news/khabarovsk">последние новости Хабаровска</a> о событиях прошедших, настоящих и будущих. Мы информируем о текущей жизни, законах, рассказываем о работе ЖКХ и подтверждаем информацию фактами. Здесь каждый найдёт полезную информацию для себя,  для своего бизнеса и повседневной жизни в Хабаровске.</p>
<p><b>Теги:</b> <span class="text-muted">новости хабаровск, последние новости, свежие новости, про хабаровск, события хабаровска, мероприятия в хабаровске</span></p>		</div>
			<div class="moduletable">
						
	<div class="row box">
	<div class="col-xs-12">
		<div class="text-center">
			<strong>Мы в соц.сетях. Подпишитесь!</strong><br />
			<a target="_blank" href="http://vk.com/27region_news" rel="nofollow" ><img alt="Новости Хабаровска вКонтакте" title="Группа: Новости Хабаровска вКонтакте" src="http://27r.ru/news/images/vk.gif" align="bottom" /></a>
			<a target="_blank" href="https://www.facebook.com/27Region.News" rel="nofollow" ><img alt="Новости Хабаровска в Facebook" title="Группа: Новости Хабаровск в Facebook" src="http://27r.ru/news/images/facebook.gif" align="bottom" /></a>
			<a target="_blank" href="http://ok.ru/news.khabarovsk" rel="nofollow" ><img alt="Новости Хабаровска в Одноклассниках" title="Группа: Новости Хабаровска в Одноклассниках" src="http://27r.ru/news/images/odnoklassniki.gif" align="bottom" /></a>
			<a target="_blank" href="https://twitter.com/27Region" rel="nofollow" ><img alt="Новости Хабаровска в Twitter" title="Группа: Новости Хабаровск в Twitter" src="http://27r.ru/news/images/twitter.gif" align="bottom" /></a>
		</div>
	</div>
</div>
		</div>
	
		</div>
	
				<div class="col-xs-12 col-sm-3 blog-sidebar">
					<div class="moduletable">
						
	<div class="text-center">
<!-- Start News-240x400px -->
<!--/* 27Region Javascript Tag v3.2.2 */-->
<ins data-revive-zoneid="12" data-revive-id="f2d8aad204b151c128828214fad5bd78"></ins>
<script async src="//b.27r.ru/www/delivery/asyncjs.php"></script>
<!-- End News-240x400px -->
<a title="Реклама на сайте 27R.Ru" href="http://reklama-khabarovsk.27r.ru/reklamnoe-agentstvo/internet" target="_blank"><h3>Реклама на сайте</h3></a>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- News - Адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9592402987248465"
     data-ad-slot="5600397164"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable-weather">
							<h4>Погода сейчас</h4>
						<div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="http://27r.ru/news/modules/mod_weather_gk4/icons/meteocons_dark/64/cloudy.png" alt="Облачно" />
						<p class="gkwTemp">-11&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Хабаровск</h2>			<p class="gkwCondition">Облачно</p>
			<p class="gkwHumidity">Влажность: 82%</p>			<p class="gkwWind">Ветер: 17.70 km/h</p>		</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">09 Янв 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="http://27r.ru/news/modules/mod_weather_gk4/icons/meteocons_dark/64/cloudy.png" title="Облачно" alt="Облачно" />
                						<span class="gkwDayDay">-10&deg;C</span>
					<span class="gkwDayNight">-18&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">10 Янв 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="http://27r.ru/news/modules/mod_weather_gk4/icons/meteocons_dark/64/partly_cloudy.png" title="Перем. облачность" alt="Перем. облачность" />
                						<span class="gkwDayDay">-18&deg;C</span>
					<span class="gkwDayNight">-24&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
		<p class="text-center"><a href="/news/weather-khabarovsk" title="Прогноз погоды в Хабаровске на неделю - здесь!">Смотрите прогноз погоды</a></p>
</div>
		</div>
			<div class="moduletable-rabota">
							<h4>Вакансии Хабаровск</h4>
						
Лента не найдена		</div>
			<div class="moduletable-advoкat">
							<h4>Консультация адвоката</h4>
						<div class="newsflash-advoкat">
			
	<h5 class="newsflash-title-advoкat">
			<a href="/news/faq/advokat">
			Консультация адвоката		</a>
		</h5>


	

<div class="imagesized_justify"><a href="/news/faq/advokat" title="" ><img src="/news/images/extranews/380_214_faq-advokat.gif" title="Консультация адвоката" alt="Изображение" class="imagesized img-responsive gleft"/></a>
<p>На ваши вопросы отвечает адвокат Глеб Плесовских. Свои вопросы вы можете задать по этой <a title="Задайте вопрос адвокату в Хабаровске, ответ на который интересует всех!" href="http://27r.ru/news/contacts/11-advokat">ссылке</a>. Самые интересные из них будут опубликованы через неделю, вместе с ответами нашего адвоката. Следите за обновлением на этой странице.</p>
</div>

	</div>
		</div>
			<div class="moduletable-newphoto">
						
<script type="text/javascript">
jQuery(document).ready(function($){
	$('#slideshow158').fadeSlideShow({
		PlayPauseElement: false,
		NextElement: false,
		PrevElement: false,
		ListElement: false,
		        width: 240,                height: 160,		speed: 'slow',
		interval: 4000,
		allowKeyboardCtrl: false,
		autoplay: true    });
});
</script>

<a href="/stopkadr/thumbnails.php?album=lastup&cat=0"><h4 title="Смотрите  фотоальбом">Новые Фото</h4></a>
<div id="slideshow158">
<a href="http://27r.ru/stopkadr/albums/userpics/13814/0_90eef_35a16b25_orig.jpg" class="modal-mylink modal_link" data-modal-title="Улица Ленина" title="Улица Ленина">			<img src="http://27r.ru/stopkadr/albums/userpics/13814/tn_0_90eef_35a16b25_orig.jpg" class="img-responsive" alt="Фото" />
		</a><a href="http://27r.ru/stopkadr/albums/userpics/13814/0_90ec4_1e2e228f_orig.jpg" class="modal-mylink modal_link" data-modal-title="Государственный банк" title="Государственный банк">			<img src="http://27r.ru/stopkadr/albums/userpics/13814/tn_0_90ec4_1e2e228f_orig.jpg" class="img-responsive" alt="Фото" />
		</a><a href="http://27r.ru/stopkadr/albums/userpics/13814/0_90eaf_fd7512fc_orig.jpg" class="modal-mylink modal_link" data-modal-title="Район ул. Тургенева" title="Район ул. Тургенева">			<img src="http://27r.ru/stopkadr/albums/userpics/13814/tn_0_90eaf_fd7512fc_orig.jpg" class="img-responsive" alt="Фото" />
		</a><a href="http://27r.ru/stopkadr/albums/userpics/13814/0_90ee4_681715a7_orig.jpg" class="modal-mylink modal_link" data-modal-title="Улица Тургенева" title="Улица Тургенева">			<img src="http://27r.ru/stopkadr/albums/userpics/13814/tn_0_90ee4_681715a7_orig.jpg" class="img-responsive" alt="Фото" />
		</a><a href="http://27r.ru/stopkadr/albums/userpics/13814/0_90ed5_85d738cd_orig.jpg" class="modal-mylink modal_link" data-modal-title="Район Платинум Арены" title="Район Платинум Арены">			<img src="http://27r.ru/stopkadr/albums/userpics/13814/tn_0_90ed5_85d738cd_orig.jpg" class="img-responsive" alt="Фото" />
		</a></div>
<p></p>
		</div>
			<div class="moduletable">
						
	<br />
<div class="list-group">
	<a title="Интернет портал Хабаровска" href="/" class="list-group-item active">Сайт Хабаровска</a>
	<a title="Самая простая и самая удобная программа передач телевидения в Хабаровске - здесь!" href="/news/tv" class="list-group-item">Программа передач сегодня</a>
	<a title="Фотоальбомы: 1. Фотографии Хабаровска. 2. Старые фотографии Хабаровска. 3. Архитектурные проекты Хабаровска" href="/stopkadr/index.php?cat=18" class="list-group-item">Фотографии города</a>
	<a title="Говорим про работу. Обсуждение работодателей и трудового законодательства. Про командировки, больничные и трудовые договора." href="/forum/viewforum.php?f=93" class="list-group-item">Форум Работа</a>
	<a title="Работа в Хабаровске. Вакансии Хабаровска." href="http://rabota.27r.ru/khabarovsk" class="list-group-item">Работа, свежие вакансии</a>
	<a title="Очень популярный Форум города Хабаровска, которому уже исполнилось 10 лет!" href="/forum/" class="list-group-item">Городской форум</a>
	<a title="Курсы валюты в банках Хабаровска" href="/news/currency" class="list-group-item">Курс валюты</a>
	<a title="Реклама в Хабаровске" href="http://reklama-khabarovsk.27r.ru" class="list-group-item">Реклама Хабаровск</a>
	<a title="Сколько времени в Хабаровске" href="/news/time-khabarovsk" class="list-group-item">Время в Хабаровске</a>
</div>		</div>
	
		</div>
				</div>
		
	<footer class="footer">
			
			</footer>
</div><!-- container -->


<!-- Start FOOTER -->
<table width="100%" border="0">
	<tr>
		<td width="25%" style="text-align: center;">
			<a href="http://27r.ru/news">Главная</a> <img src="http://27r.ru/images/dotvertical.gif" width="9" height="16" align="absmiddle" alt=":" /> <a href="http://27r.ru/news/contacts" title="РИА 27 Регион - адреса и контакты">Контакты</a><br /><a href="http://reklama-khabarovsk.27r.ru" title="Реклама в Хабаровске и на сайте 27R.Ru. Здесь можно отправить запрос на прайс и статистику" target="_blank">Реклама в Хабаровске</a><br />
			<!-- Google.Analytics counter -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-177517-1', 'auto');
			ga('send', 'pageview');
			setTimeout(function(){ga('send', 'event', 'Visitor', document.location.href);}, 15000);
			</script>
			<!-- Google.Analytics counter -->
			<!-- Yandex.Metrika informer -->
			<a href="https://metrika.yandex.ru/stat/?id=13302775&amp;from=informer" target="_blank" rel="nofollow" ><img src="//bs.yandex.ru/informer/13302775/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
			style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:13302775,lang:'ru'});return false}catch(e){}"/></a>
			<!-- /Yandex.Metrika informer -->
			
			<!-- Yandex.Metrika counter -->
			<script type="text/javascript">
			(function (d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter13302775 = new Ya.Metrika({id:13302775,
								webvisor:true,
								clickmap:true,
								trackLinks:true,
								accurateTrackBounce:true});
					} catch(e) { }
				});
			
				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function () { n.parentNode.insertBefore(s, n); };
				s.type = "text/javascript";
				s.async = true;
				s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
			
				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
			</script>
			<noscript><div><img src="//mc.yandex.ru/watch/13302775" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
			<!-- /Yandex.Metrika counter -->
		</td>
		<td width="50%" style="color:#555555;font-size:90%;text-align: center;">
			Если не указан другой источник информации, то гиперссылка на <a href="http://27r.ru/news" class="topblack" title="Наш Официальный сайт - Хабаровск. Новости Хабаровска - 27R.Ru">РИА «27 Регион»</a> обязательна.<br />
			Информационный сайт Хабаровска. &copy; 2004-2016 РИА «27 Регион» - Новости Хабаровска - 27R.Ru (27region.ru)
		</td>
		<td width="25%" style="text-align: center;">
			<img class="img-responsive" src="http://27r.ru/news/images/logo_27r_300x180.gif" title="Сайт Хабаровска - 27R.Ru" alt="Сайт Хабаровск" />
		</td>
	</tr>
</table>

</body>
</html>