<!doctype html> 
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7 ie6 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 ie7 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if IE 8]><html class="no-js lt-ie9 ie8 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if gt IE 8]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <meta charset="utf-8" />
	<base href="http://27r.ru/news/khabarovsk/82903-100-proizvoditelej-khabarovskogo-kraya-poluchili-pravo-ispolzovat-logotip-nash-vybor-27" />
	<meta name="keywords" content="производители, логотип, Наш выбор 27" />
	<meta name="rights" content="Сайт Хабаровска - 27R.Ru - РИА «27 Регион»" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://img.27r.ru/images/2017/DZlz8WtF98LWochX87w7.jpg" />
	<meta property="og:title" content="100 производителей Хабаровского края получили право использовать логотип «Наш выбор 27»" />
	<meta property="og:description" content=" В комитете потребительского рынка, пищевой и перерабатывающей промышленности Правительства края состоялась церемония вручения юбилейного сертификата, дающего право использовать в маркировке своей" />
	<meta property="og:url" content="http://27r.ru/news/khabarovsk/82903-100-proizvoditelej-khabarovskogo-kraya-poluchili-pravo-ispolzovat-logotip-nash-vybor-27" />
	<meta name="author" content="Сайт Хабаровска - 27R.Ru - РИА «27 Регион»" />
	<meta name="description" content="В комитете потребительского рынка, пищевой и перерабатывающей промышленности Правительства края состоялась церемония вручения юбилейного" />
	<meta name="generator" content="Сайт Хабаровска - РИА &quot;27 Регион&quot; - Новости в Хабаровске" />
	<title>100 производителей Хабаровского края получили право использовать логотип «Наш выбор 27» - 27R.Ru - РИА «27 Регион»</title>
	<link href="http://27r.ru/news/khabarovsk/82903-100-proizvoditelej-khabarovskogo-kraya-poluchili-pravo-ispolzovat-logotip-nash-vybor-27" rel="canonical" />
	<link href="http://27r.ru/news/plugins/content/jllike/js/buttons.min.css?4" rel="stylesheet" />
	<link href="/news/plugins/content/extravote/assets/extravote.css" rel="stylesheet" />
	<link href="/news/media/plg_content_showtags/css/showtags.css" rel="stylesheet" />
	<link href="/news/media/modals/css/bootstrap.min.css" rel="stylesheet" />
	<link href="http://27r.ru/news/templates/jblank/css/bootstrap.min.css?014" rel="stylesheet" media="all" />
	<link href="http://27r.ru/news/cache/jblank/styles-template-lessgpeasy.css?211" rel="stylesheet" media="all" />
	<link href="http://27r.ru/news/modules/mod_weather_gk4/style/style.css" rel="stylesheet" />
	<link href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.min.css" rel="stylesheet" />
	<link href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.fix.css" rel="stylesheet" />
	<style>

            .jllikeproSharesContayner a {border-radius: 6px; margin-left: 6px;}
            .jllikeproSharesContayner i {width: 40px;height: 40px;}
            .jllikeproSharesContayner span {height: 40px;line-height: 40px;font-size: 2rem;}
        
            @media screen and (max-width:800px) {
                .jllikeproSharesContayner {position: fixed;right: 0;bottom: 0; z-index: 999999; background-color: #fff!important;width: 100%;}
                .jllikeproSharesContayner .event-container > div {border-radius: 0; padding: 0; display: block;}
                .like .l-count {display:none}
                .jllikeproSharesContayner a {border-radius: 0!important;margin: 0!important;}
                .l-all-count {margin-left: 10px; margin-right: 10px;}
                .jllikeproSharesContayner i {width: 44px!important; border-radius: 0!important;}
                .l-ico {background-position: 50%!important}
                .likes-block_left {text-align:left;}
                .likes-block_right {text-align:right;}
                .likes-block_center {text-align:center;}
                .button_text {display: none;}
            }
            #ariext190_container {
    background: #555 none repeat scroll 0 0;
}
UL#ariext190 LI A{font-size:12px;font-weight:normal;text-transform:none;text-align:left;}UL#ariext190 LI A{background:#555555 none;}UL#ariext190 LI A{color:#ffffff;}UL#ariext190 LI A:hover,UL#ariext190 LI A:focus,UL#ariext190 LI A.ux-menu-link-hover{background:#ff0000 none;}UL#ariext190 LI A:hover,UL#ariext190 LI A:focus,UL#ariext190 LI A.ux-menu-link-hover{color:#ffffff;}UL#ariext190 LI A.current{background:#d9534f none;}UL#ariext190 LI A.current{color:#ffffff;}#ariext195_container {
    background: #777777;
}

.ux-menu a.ux-menu-link-last {
    border-right: 0px solid #e3dad1;
}

.ux-menu a {
    border-bottom: 0px solid #e3dad1;
}UL#ariext195 LI A{font-size:12px;font-weight:normal;text-transform:none;text-align:left;}UL#ariext195 LI A{background:#777777 none;}UL#ariext195 LI A{color:#ffffff;}UL#ariext195 LI A:hover,UL#ariext195 LI A:focus,UL#ariext195 LI A.ux-menu-link-hover{background:#ff0000 none;}UL#ariext195 LI A:hover,UL#ariext195 LI A:focus,UL#ariext195 LI A.ux-menu-link-hover{color:#ffffff;}UL#ariext195 LI A.current{background:#d9534f none;}UL#ariext195 LI A.current{color:#ffffff;}
	</style>
	<script src="/news/media/jui/js/jquery.min.js?ce4b1cb561f38cb8447ff9f20888e284"></script>
	<script src="/news/media/jui/js/jquery-noconflict.js?ce4b1cb561f38cb8447ff9f20888e284"></script>
	<script src="/news/media/jui/js/jquery-migrate.min.js?ce4b1cb561f38cb8447ff9f20888e284"></script>
	<script src="http://27r.ru/news/plugins/content/jllike/js/buttons.min.js?8"></script>
	<script src="/news/plugins/content/extravote/assets/extravote.js"></script>
	<script src="/news/media/system/js/caption.js?ce4b1cb561f38cb8447ff9f20888e284"></script>
	<script src="/news/media/modals/js/jquery.touchSwipe.min.js"></script>
	<script src="/news/media/modals/js/jquery.colorbox-min.js"></script>
	<script src="/news/media/modals/js/script.min.js?v=9.3.0"></script>
	<script src="http://27r.ru/news/templates/jblank/js/bootstrap.min.js?020"></script>
	<script src="http://27r.ru/news/templates/jblank/js/template.js?020"></script>
	<script src="/news/modules/mod_kdcoppermine/js/fadeSlideShow.js"></script>
	<script src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/ext-core.js"></script>
	<script src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/menu.min.js"></script>
	<script src="/news/media/plg_system_topofthepage/jquery.easing.min.js"></script>
	<script src="/news/media/plg_system_topofthepage/jqtopofthepage.min.js"></script>
	<script>
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });            var jllickeproSettings = {
                url : "http://27r.ru",
                typeGet : "1",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : "div.jllikeproSharesContayner",
            };
				var ev_basefolder = '/news';
				var extravote_text=Array('Ajax отключен','Загружается...','Спасибо за ваш голос!','You need to login to rate this item.','Вы уже голосовали!','(%s Votes)','(%s Vote)','Рейтинг ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
 var modals_class = 'modal_link'; var modals_defaults = { opacity: '0.8',maxWidth: '95%',maxHeight: '95%',current: '{current} / {total}',previous: 'previous',next: 'next',close: 'close',xhrError: 'This content failed to load.',imgError: 'This image failed to load.' }; 
;(function() { var _menuInit = function() { new Ext.ux.Menu("ariext190", {"transitionDuration":0.2}); Ext.get("ariext190").select(".ux-menu-sub").removeClass("ux-menu-init-hidden"); }; if (!Ext.isIE || typeof(MooTools) == "undefined" || typeof(MooTools.More) == "undefined") Ext.onReady(_menuInit); else window.addEvent("domready", _menuInit); })();;(function() { var _menuInit = function() { new Ext.ux.Menu("ariext195", {"transitionType":"slide","transitionDuration":0.2}); Ext.get("ariext195").select(".ux-menu-sub").removeClass("ux-menu-init-hidden"); }; if (!Ext.isIE || typeof(MooTools) == "undefined" || typeof(MooTools.More) == "undefined") Ext.onReady(_menuInit); else window.addEvent("domready", _menuInit); })();window.plg_system_topofthepage_options = {"spyposition":"200","visibleopacity":"75","displaydur":"250","slidein":"1","slideindir":"top","zindex":"0","topalways":false,"icon":false,"buttontext":"\u0412\u0432\u0435\u0440\u0445!","styles":{"position":"fixed","display":"none","opacity":0,"filter":"alpha(opacity=)","bottom":"0px","right":"0px"},"smoothscroll":{"duration":"500","transition":"linear"}};

	</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel=icon href=/favicon.ico type="image/vnd.microsoft.icon">
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab|Rubik+Mono+One|Ubuntu" rel="stylesheet">
	<link rel="apple-touch-icon-precomposed" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-iphone4.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-ipad-retina.png">
	<!--[if IE]><link rel="stylesheet" type="text/css" href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.ie.min.css" /><![endif]-->
	<!--[if lt IE 8]><script type="text/javascript" src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/fix.js"></script><![endif]-->

  <link rel="image_src" href="http://img.27r.ru/images/2017/DZlz8WtF98LWochX87w7.jpg" />
</head>
<body class="tmpl-index itemid-109 lang-ru com-content view-article layout-none task-none zoo-itemid-0 zoo-categoryid-0 device-ios-no device-android-no device-mobile-no device-table-no -default">

<link rel="stylesheet" href="http://27r.ru/includes/main_menu.css" media="all" property='stylesheet' />
<div id="menu_container" title="Меню основных разделов и сервисов">
	<div id="menu_nav">
		<ul>
		    <li><a href="http://27r.ru/news/" target="_blank" title="Сайт Хабаровска. Новости" class="menu_current"><span>Новости</span></a></li>
<li><a href="http://27r.ru/forum/" target="_blank" title="Сайт Хабаровска. Форум" ><span>Форум</span></a></li>
<li><a href="http://rabota.27r.ru" target="_blank" title="Работа 27 Регион. Свежие вакансии и резюме бесплатно. Подать вакансию или резюме бесплатно и без регистрации!" ><span>Работа</span></a></li>
<li><a href="http://27r.ru/stopkadr/" target="_blank" title="Сайт Хабаровска. Фото" ><span>Фото</span></a></li>
<li><a href="http://27r.ru/maps/" target="_blank" title="Сайт Хабаровска. Карта" ><span>Карта</span></a></li>
<li><a href="http://dbo.ru/khabarovsk" target="_blank" title="Доска Бесплатных Объявлений - Хабаровск. Подать бесплатное объявление в Хабаровске, без регистрации!" ><span>Объявления</span></a></li>
<li><a href="http://videoandaudio.ru" target="_blank" title="VideoAndAudio - Дальневосточный Медиа Архив - Видео и аудио онлайн!" class="external-link" rel="nofollow" ><span>VideoAndAudio</span></a></li>

		</ul>
	</div>
</div>

<!--[if lt IE 7]><p class="browsehappy">
	Вы используете <strong>устаревший</strong> интернет браузер. Пожалуйста
	<a href="http://browsehappy.com/" class="external-link" target="_blank" rel="nofollow" >обновите ваш браузер</a>!</p>
<![endif]-->

<div class="container">
	<div class="row">
		<div class="col-xs-12 col-sm-2 text-center top-banner">
			<a href="/news/" title="Главная страница - Сайт Хабаровска"><img src="/news/images/logo_27r_150x90.gif" alt="Логотип" class="img-responsive" /></a>
		</div>
		<div class="col-xs-12 col-sm-10 text-center top-banner">
					<div class="moduletable">
						
	
<!-- Start News-1000x120px -->
<!--/* 27Region Javascript Tag v3.2.2 */-->
<ins data-revive-zoneid="5" data-revive-id="f2d8aad204b151c128828214fad5bd78"></ins>
<script async src="//b.27r.ru/www/delivery/asyncjs.php"></script>
<!-- End News-1000x120px -->		</div>
	
		</div>
	</div>
	<div class="row">
		<div class="box">
					<div class="moduletable">
						
<div id="ariext190_container" class="ux-menu-container ux-menu-clearfix">

	<ul id="ariext190" class="ux-menu ux-menu-horizontal">
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item163 ux-menu-item-parent-pos0">
				<a href="/news/" class=" ux-menu-link-level-0 ux-menu-link-first" title="Главная страница сайта новостей в Хабаровске">
					Главная									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item109 ux-menu-item-parent-pos1 current">
				<a href="/news/khabarovsk" class=" ux-menu-link-level-0 current" title="Новости Хабаровска на сайте в Хабаровске">
					Новости Хабаровска									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item108 ux-menu-item-parent-pos2">
				<a href="/news/incidents" class=" ux-menu-link-level-0" title="Происшествия в Хабаровске и в Хабаровком крае">
					Происшествия									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item116 ux-menu-item-parent-pos3">
				<a href="/news/sport" class=" ux-menu-link-level-0" title="Новости спорта в Хабаровске и в Хабаровском крае">
					Спорт									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item115 ux-menu-item-parent-pos4">
				<a href="/news/pressreliz" class=" ux-menu-link-level-0" title="Пресс-релизы компаний Хабаровска и всей России">
					Пресс-релизы									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item183 ux-menu-item-parent-pos5">
				<a href="/news/currency" class=" ux-menu-link-level-0" title="Курс валют в банках Хабаровска">
					Курс валют Хабаровск									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item139 ux-menu-item-parent-pos6">
				<a href="/news/airport-khabarovsk" class=" ux-menu-link-level-0" title="Хабаровский аэропорт. Табло online.">
					Аэропорт									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item126 ux-menu-item-parent-pos7">
				<a href="/news/weather-khabarovsk" class=" ux-menu-link-level-0" title="Погода в Хабаровске на неделю. Прогноз на неделю">
					Погода									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item106 ux-menu-item-parent-pos8">
				<a href="/news/helpful" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Полезная информация о Хабаровске">
					Полезное										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item519">
				<a href="/news/helpful/spravochnik-khabarovsk" class=" ux-menu-link-level-1 ux-menu-link-last" title="Справочная информация о Хабаровск">
					Справочник Хабаровска									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item105 ux-menu-item-parent-pos9">
				<a href="/news/search" class=" ux-menu-link-level-0" title="Поиск в Новостях">
					Поиск									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item103 ux-menu-item-parent-pos10">
				<a href="/news/contacts" class=" ux-menu-link-level-0" title="Адрес и телефоны РИА «27 Регион»">
					Контакты									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item104 ux-menu-item-parent-pos11">
				<a href="http://reklama-khabarovsk.27r.ru/reklamnoe-agentstvo?utm_source=27r.ru&utm_medium=referral&utm_campaign=news_menu&utm_content=agentstvo" target="_blank" class=" ux-menu-link-level-0 ux-menu-link-last" title="Реклама в Хабаровске. Рекламное агентство Хабаровска">
					Реклама									</a>
						</li>
			</ul>
</div>		</div>
			<div class="moduletable">
						
<div id="ariext195_container" class="ux-menu-container ux-menu-clearfix">

	<ul id="ariext195" class="ux-menu ux-menu-horizontal">
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item114 ux-menu-item-parent-pos0">
				<a href="/news/far-east" class=" ux-menu-link-level-0 ux-menu-link-first" title="Новости Дальнего Востока">
					Дальний Восток									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item111 ux-menu-item-parent-pos1">
				<a href="/news/russia" class=" ux-menu-link-level-0" title="Новости России">
					Россия									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item113 ux-menu-item-parent-pos2">
				<a href="/news/world" class=" ux-menu-link-level-0" title="Новости в мире">
					В мире									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item112 ux-menu-item-parent-pos3">
				<a href="/news/science" class=" ux-menu-link-level-0" title="Новости науки и технологий">
					Наука и Технологии									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item133 ux-menu-item-parent-pos4">
				<a href="/news/auto-moto-sport" class=" ux-menu-link-level-0 ux-menu-link-parent" title="АвтоМотоСпорт в Хабаровске">
					АвтоМотоСпорт										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item127">
				<a href="/news/auto-moto-sport/4x4" class=" ux-menu-link-level-1" title="4х4 в Хабаровске">
					4x4									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item128">
				<a href="/news/auto-moto-sport/rally" class=" ux-menu-link-level-1" title="Ралли в Хабаровске">
					Ралли									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item134">
				<a href="/news/auto-moto-sport/drift" class=" ux-menu-link-level-1" title="Дрифтинг в Хабаровске">
					Дрифтинг									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item129">
				<a href="/news/auto-moto-sport/dragracing" class=" ux-menu-link-level-1" title="Дрэг рейсинг в г.Хабаровск">
					Драг-рейсинг									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item130">
				<a href="/news/auto-moto-sport/trek" class=" ux-menu-link-level-1" title="Трековые автогонки">
					Трек									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item131">
				<a href="/news/auto-moto-sport/moto" class=" ux-menu-link-level-1" title="Мотоспорт Хабаровска">
					Мото									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item132">
				<a href="/news/auto-moto-sport/other" class=" ux-menu-link-level-1" title="Технические виды спорта">
					Разное									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item110 ux-menu-item-parent-pos5">
				<a href="/news/auto" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Автоновости для автолюбителей">
					Авто										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item117">
				<a href="/news/auto/autonews" class=" ux-menu-link-level-1" title="Автомобильные новости онлайн">
					АвтоНовости									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item119">
				<a href="/news/auto/auto-spravochnik" class=" ux-menu-link-level-1" title="Справочная автолюбителя">
					АвтоСправочник									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item120">
				<a href="/news/auto/auto-handmade" class=" ux-menu-link-level-1" title="Ручные работы автомобилистов">
					HandMade									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item121">
				<a href="/news/auto/auto-japan-cars" class=" ux-menu-link-level-1" title="Информация о Японских Автомобилях">
					Японский Автомобиль									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item122">
				<a href="/news/auto/auto-interesno" class=" ux-menu-link-level-1" title="Интересно о автомобилях">
					Интересно									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item123">
				<a href="/news/auto/auto-sovet" class=" ux-menu-link-level-1" title="Автосоветы автомобилистам">
					АвтоСоветы									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item125 ux-menu-item-parent-pos6">
				<a href="/news/author-blog" class=" ux-menu-link-level-0" title="Авторские блоги">
					Блоги									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item107 ux-menu-item-parent-pos7">
				<a href="/news/sitenews" class=" ux-menu-link-level-0" title="Новости от нашего сайта">
					Новости Сайта									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item493 ux-menu-item-parent-pos8">
				<a href="/news/faq" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Отвечаем на ваши вопросы">
					FAQ										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item494">
				<a href="/news/faq/advokat" class=" ux-menu-link-level-1" title="Консультация адвоката из Хабаровска">
					Консультация адвоката									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item135 ux-menu-item-parent-pos9">
				<a href="/news/tv" class=" ux-menu-link-level-0 ux-menu-link-last" title="Программа передач на сегодня Хабаровск - здесь!">
					ТелеПрограмма Хабаровска									</a>
						</li>
			</ul>
</div>		</div>
	
								<div class="moduletable">
						
<ul class="breadcrumb">
	<li><a href="/news/khabarovsk">Новости Хабаровска</a></li><li class="active"><span>100 производителей Хабаровского края получили право использовать логотип «Наш выбор 27»</span></li></ul>
		</div>
	
					</div>
	</div>
	<div class="row">
				<div class="col-xs-12 col-sm-9 blog-main">
					<div class="component-wrapper">
								<div class="box">
							<div class="moduletable">
						
	<div class="text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- News - Адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9592402987248465"
     data-ad-slot="5600397164"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		</div>
	
				</div>
				<div class="box">
					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />

				<div class="page-header">
		
												<h1 class="article-title" itemprop="name">100 производителей Хабаровского края получили право использовать логотип «Наш выбор 27»</h1>
									
							</div>
					
			<div class="article-info muted">
			<dl class="article-info">

			
							<dd class="published">
					<time datetime="2017-05-31T16:46:24+10:00" itemprop="datePublished">
						<small>31 мая 2017</small>
					</time>
			
											
																													<a href="/news/khabarovsk" itemprop="genre">Новости Хабаровска</a>									</dd>
			
										</dl>
		</div>
	
	
		<div class="size-2 extravote">
  <span class="extravote-stars">
	<span id="rating_82903_0" class="current-rating"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(82903,1,0,0,'0',-1,-1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(82903,2,0,0,'0',-1,-1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(82903,3,0,0,'0',-1,-1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(82903,4,0,0,'0',-1,-1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(82903,5,0,0,'0',-1,-1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info ihide"" id="extravote_82903_0"></span>
</div>
						<div itemprop="articleBody" class="articlebody">
		<!-- START: Modals --><a href="http://img.27r.ru/images/2017/DZlz8WtF98LWochX87w7.jpg" class="modal-mylink modal_link" data-modal-class-name="no_title"><!-- END: Modals --><img title="Последние новости" alt="Новости" src="/news/images/extranews/728_DZlz8WtF98LWochX87w7.jpg"></a><p>В комитете потребительского рынка, пищевой и перерабатывающей промышленности Правительства края состоялась церемония вручения юбилейного сертификата, дающего право использовать в маркировке своей продукции логотип «Наш выбор 27». Его обладателем стало ЗАО «Переяславский молочный завод». Об этом <a href="http://27r.ru/news/far-east" title="Новости Дальнего Востока">РИА &quot;27 Регион&quot;</a> сообщили в пресс-службе Губернатора и Правительства <a href="http://27r.ru">Хабаровского края</a>.
</p>
 
<p>Краевое предприятие с многолетней историей ведет свою деятельность в районе имени Лазо. Несколько месяцев назад завод поменял собственника. Новым владельцем стала группа компаний «Далимо». Это крупнейший российский оператор, который занимается продвижением и дистрибуцией продуктов питания. Как сообщил в ходе церемонии генеральный директор предприятия Сергей Прокопьев, компания планирует наращивать объемы производства и выход на новые рынки.
</p>
<p>«Мы утвердили план развития предприятия и намерены серьезно поработать над продвижением продукции завода. Какой-либо необходимости в модернизации мощностей сегодня мы не видим, так как производство находится на высоком уровне. Главное сейчас – увеличение объемов. Сегодня мы выпускаем в месяц около двух тысяч тонн готовой продукции. Нарастить объемы мы планируем до 2,5 – 3 тысяч», - отметил Сергей Прокофьев.
</p>
<p>По его словам, на упаковочной таре продукции завода логотип «Наш выбор 27» появится в середине лета. Уже проработан дизайн общей композиции.
</p>
<p>В стабильной работе и развитии предприятия заинтересованы краевые власти. По словам председателя комитета Николая Крецу, завод имеет хорошие перспективы.
</p>
<p>«Логотип «Наш выбор 27» является подтверждением качества продукции, произведенной в Хабаровском крае. Переяславский завод – один из лидеров отрасли. Мы неоднократно встречались с новым руководством предприятия. Есть уверенность, что они преодолеют сложившиеся трудности, из-за которых предыдущие владельцы снизили объемы производства, обеспечат дальнейшее развитие. В этом мы им будем всячески помогать», - сказал Николай Крецу.
</p>
<p>Напомним, ЗАО «Переяславский молочный завод» по удельному весу молочной продукции в крае находится на втором месте с объемом в 30%. Первое занимает ОАО «ДАКГОМЗ» - 36%.
</p>				<div class="jllikeproSharesContayner jllikepro_82903">
				<input type="hidden" class="link-to-share" id="link-to-share-82903" value="http://27r.ru/news/khabarovsk/82903-100-proizvoditelej-khabarovskogo-kraya-poluchili-pravo-ispolzovat-logotip-nash-vybor-27"/>
				<input type="hidden" class="share-title" id="share-title-82903" value="100 производителей Хабаровского края получили право использовать логотип «Наш выбор 27»"/>
				<input type="hidden" class="share-image" id="share-image-82903" value="http://img.27r.ru/images/2017/DZlz8WtF98LWochX87w7.jpg"/>
				<input type="hidden" class="share-desc" id="share-desc-82903" value=" В комитете потребительского рынка, пищевой и перерабатывающей промышленности Правительства края состоялась церемония вручения юбилейного сертификата, дающего право использовать в маркировке своей"/>
				<input type="hidden" class="share-id" value="82903"/>
				<div class="event-container" >
				<div class="likes-block_center">					<a title="FaceBook" class="like l-fb" id="l-fb-82903">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-82903">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-82903">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" class="like l-ok" id="l-ok-82903">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" class="like l-gp" id="l-gp-82903">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Мой мир" class="like l-ml" id="l-ml-82903">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					</div>
				</div>
			</div>
            <div class="likes-block_center">
			</div>	<nav class="content-showtags">
		<ul>
			<span>Tags: </span>
											<li>
					<a href="/news/search?searchword=производители&amp;ordering=&amp;searchphrase=all" >производители</a>
				</li>
											<li>
					<a href="/news/search?searchword=логотип&amp;ordering=&amp;searchphrase=all" >логотип</a>
				</li>
											<li>
					<a href="/news/search?searchword=Наш%20выбор%2027&amp;ordering=&amp;searchphrase=all" >Наш выбор 27</a>
				</li>
					</ul>
	</nav>
<div class="extranews_separator"></div><div class="extranews_box"><h2><strong>Последние новости</strong></h2><div class="extranews_newer"><ul class="newer"><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt; План основных мероприятий города Хабаровска на 1 июня 2017 года&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_QFUvDpeEw5IU3356YzOQ.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В Хабаровской мэрии разработан план основных мероприятий на 1 июня 2017 года. Об этом РИА &quot;27 Регион&quot; сообщили в пресс-службе администрации г....&lt;/p&gt;"><a href="/news/khabarovsk/82904-plan-osnovnykh-meropriyatij-goroda-khabarovska-na-1-iyunya-2017-goda"> План основных мероприятий города Хабаровска на 1 июня 2017 года - <span class="extranews_date">31/05/2017 06:51</span></a></span></li></ul></div></div><div class="extranews_box"><h3><strong>Предыдущие новости</strong></h3><div class="extranews_older"><ul class="older"><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Кубок Гагарина приедет в Хабаровск&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_kglsEnMwK3x3n7aj1Aal.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Главный трофей Континентальной хоккейной лиги Кубок Гагарина приедет в Хабаровск. В понедельник, 5 июня в 18:00 она будет выставлен в фойе «Платинум Арены» на первом...&lt;/p&gt;"><a href="/news/khabarovsk/82902-kubok-gagarina-priedet-v-khabarovsk">Кубок Гагарина приедет в Хабаровск - <span class="extranews_date">31/05/2017 05:41</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;В Хабаровском крае упростят процесс штрафования шумных соседей&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_w7eTuOLRF4famQ9mZROf.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Руководитель краевого УМВД Михаил Черников заявил о том, что готовится к подписанию соглашение, которое позволит более эффективно бороться с...&lt;/p&gt;"><a href="/news/khabarovsk/82901-v-khabarovskom-krae-uprostyat-protsess-shtrafovaniya-shumnykh-sosedej">В Хабаровском крае упростят процесс штрафования шумных соседей - <span class="extranews_date">31/05/2017 04:57</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt; Оперативная информация на 31 мая 2017 года от администрации Хабаровского края&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_O9rfBKxWeqebnbpXcVpL.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;За прошедшие сутки чрезвычайных ситуаций не произошло. На контроле чрезвычайных ситуаций нет. Об этом РИА &amp;quot;27 Регион&amp;quot; сообщили в пресс-службе Губернатора и...&lt;/p&gt;"><a href="/news/khabarovsk/82899-operativnaya-informatsiya-na-31-maya-2017-goda-ot-administratsii-khabarovskogo-kraya"> Оперативная информация на 31 мая 2017 года от администрации Хабаровского края - <span class="extranews_date">31/05/2017 00:33</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Отдать ненужные вещи на благотворительность хабаровчане смогут в воскресенье&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_hNTeUMtZSsLJ4ya8B9aw.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В Хабаровске состоится благотворительная ярмарка «Из руки в руки», в ходе которой горожане смогут пожертвовать ненужные вещи, сообщает. Мероприятие...&lt;/p&gt;"><a href="/news/khabarovsk/82897-otdat-nenuzhnye-veshchi-na-blagotvoritelnost-khabarovchane-smogut-v-voskresene">Отдать ненужные вещи на благотворительность хабаровчане смогут в воскресенье - <span class="extranews_date">30/05/2017 23:25</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Информация городской диспетчерской службы на 31 мая 2017&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_8F4hLPYOtqbPq9F3atnd.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;По состоянию на 7.00 часов 31 мая в Хабаровске нет отключений холодного водоснабжения. Из-за повреждений на трассах и проведения ряда плановых...&lt;/p&gt;"><a href="/news/khabarovsk/82895-informatsiya-gorodskoj-dispetcherskoj-sluzhby-na-31-maya-2017">Информация городской диспетчерской службы на 31 мая 2017 - <span class="extranews_date">30/05/2017 21:59</span></a></span></li></ul></div></div><div class="extranews_box"><h4><strong>Похожие новости</strong></h4><div class="extranews_related"><ul class="related"><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Сельхозтоваропроизводители Хабаровского края снижают цены на свою продукцию&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_DlZ9B4WUioEV1hYKE9lK.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Ряд сельскохозяйственных производителей края приняли решение снизить цены на свою продукцию. К акции, которая направлена на обеспечение...&lt;/p&gt;"><a href="/news/khabarovsk/82883-selkhoztovaroproizvoditeli-khabarovskogo-kraya-snizhayut-tseny-na-svoyu-produktsiyu">Сельхозтоваропроизводители Хабаровского края снижают цены на свою продукцию - <span class="extranews_date">29/05/2017 04:37</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Сезон ярмарок «выходного дня» открылся в Хабаровском крае&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_IEbiiWutXXxHK6CHuM27.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В Хабаровске началась работа ярмарок «выходного дня». Самая большая из них открылась на МТЦ «Выборгский». Здесь организаторы предусмотрели 300...&lt;/p&gt;"><a href="/news/khabarovsk/82777-sezon-yarmarok-vykhodnogo-dnya-otkrylsya-v-khabarovskom-krae">Сезон ярмарок «выходного дня» открылся в Хабаровском крае - <span class="extranews_date">15/05/2017 04:40</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Ярмарки «выходного дня» в Хабаровском крае откроются в середине мая&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_IHPGSWttT4dnFow91fT3.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Комитет потребительского рынка, пищевой и перерабатывающей промышленности края подписал соглашение с ООО «Центральный продовольственный рынок» и ЗАО «Али»...&lt;/p&gt;"><a href="/news/khabarovsk/82587-yarmarki-vykhodnogo-dnya-v-khabarovskom-krae-otkroyutsya-v-seredine-maya">Ярмарки «выходного дня» в Хабаровском крае откроются в середине мая - <span class="extranews_date">14/04/2017 05:37</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Хабаровским сельхозпроизводителям будут предоставлены три дополнительные площадки для реализации продукции&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_vuy1ifyNpgeevVL3w4qD.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В этом году в Хабаровске сельхозпроизводителям будут предоставлены три дополнительные площадки для реализации своей продукции. Ярмарка выходного дня в...&lt;/p&gt;"><a href="/news/far-east/82521-khabarovskim-selkhozproizvoditelyam-budut-predostavleny-tri-dopolnitelnye-ploshchadki-dlya-realizatsii-produktsii">Хабаровским сельхозпроизводителям будут предоставлены три дополнительные площадки для реализации продукции - <span class="extranews_date">06/04/2017 00:34</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Почти все торговые сети края присоединились к проекту «Наш выбор 27»&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_7JcPt61BiGo8aYN4JZl5.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Под руководством Первого заместителя Председателя Правительства края – руководителя аппарата Губернатора и Правительства края Аркадия Мкртычева...&lt;/p&gt;"><a href="/news/far-east/82194-pochti-vse-torgovye-seti-kraya-prisoedinilis-k-proektu-nash-vybor-27">Почти все торговые сети края присоединились к проекту «Наш выбор 27» - <span class="extranews_date">21/02/2017 06:22</span></a></span></li></ul></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/news/khabarovsk/82904-plan-osnovnykh-meropriyatij-goroda-khabarovska-na-1-iyunya-2017-goda" rel="prev">
			<span class="icon-chevron-left"></span> Назад		</a>
	</li>
	<li class="next">
		<a href="/news/khabarovsk/82902-kubok-gagarina-priedet-v-khabarovsk" rel="next">
			Вперёд <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
								 </div>


		<div class="page-header">
		<h2>Новости Хабаровска. Последние новости</h2>
	</div>
				</div>
				<div class="box">
					
				</div>
				<div class="box">
					
				</div>
			</div>
					<div class="moduletable-cat-text">
							<h3>Новости Хабаровска сегодня</h3>
						
	<p>Здесь вы найдёте <a href="/news/khabarovsk">последние новости Хабаровска</a> о событиях прошедших, настоящих и будущих. Мы информируем о текущей жизни, законах, рассказываем о работе ЖКХ и подтверждаем информацию фактами. Здесь каждый найдёт полезную информацию для себя,  для своего бизнеса и повседневной жизни в Хабаровске.</p>
<p><b>Теги:</b> <span class="text-muted">новости хабаровск, последние новости, свежие новости, про хабаровск, события хабаровска, мероприятия в хабаровске</span></p>		</div>
			<div class="moduletable">
						
	<div class="row box">
	<div class="col-xs-12">
		<div class="text-center">
			<strong>Мы в соц.сетях. Подпишитесь!</strong><br />
			<a target="_blank" href="http://vk.com/27region_news" class="external-link" rel="nofollow" ><img alt="Новости Хабаровска вКонтакте" title="Группа: Новости Хабаровска вКонтакте" src="http://27r.ru/news/images/vk.gif" align="bottom" /></a>
			<a target="_blank" href="https://www.facebook.com/27Region.News" class="external-link" rel="nofollow" ><img alt="Новости Хабаровска в Facebook" title="Группа: Новости Хабаровск в Facebook" src="http://27r.ru/news/images/facebook.gif" align="bottom" /></a>
			<a target="_blank" href="http://ok.ru/news.khabarovsk" class="external-link" rel="nofollow" ><img alt="Новости Хабаровска в Одноклассниках" title="Группа: Новости Хабаровска в Одноклассниках" src="http://27r.ru/news/images/odnoklassniki.gif" align="bottom" /></a>
			<a target="_blank" href="https://twitter.com/27Region" class="external-link" rel="nofollow" ><img alt="Новости Хабаровска в Twitter" title="Группа: Новости Хабаровск в Twitter" src="http://27r.ru/news/images/twitter.gif" align="bottom" /></a>
		</div>
	</div>
</div>
		</div>
	
		</div>
	
				<div class="col-xs-12 col-sm-3 blog-sidebar">
					<div class="moduletable">
						
	<div class="text-center">
<!-- Start News-240x400px -->
<!--/* 27Region Javascript Tag v3.2.2 */-->
<ins data-revive-zoneid="12" data-revive-id="f2d8aad204b151c128828214fad5bd78"></ins>
<script async src="//b.27r.ru/www/delivery/asyncjs.php"></script>
<!-- End News-240x400px -->
<a title="Реклама на сайте 27R.Ru" href="http://reklama-khabarovsk.27r.ru/reklamnoe-agentstvo/internet?utm_source=27r.ru&utm_medium=referral&utm_campaign=news_right_block&utm_content=internet" target="_blank"><h3>Реклама на сайте</h3></a>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- News - Адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9592402987248465"
     data-ad-slot="5600397164"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable-weather">
							<h4>Погода сейчас</h4>
						<div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="http://27r.ru/news/modules/mod_weather_gk4/icons/meteocons_dark/64/partly_cloudy.png" alt="Перем. облачность" />
						<p class="gkwTemp">17&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Хабаровск</h2>			<p class="gkwCondition">Перем. облачность</p>
			<p class="gkwHumidity">Влажность: 51%</p>			<p class="gkwWind">Ветер: 11.27 km/h</p>		</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">31 Май 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="http://27r.ru/news/modules/mod_weather_gk4/icons/meteocons_dark/64/partly_cloudy.png" title="Облачно с прояснениями" alt="Облачно с прояснениями" />
                						<span class="gkwDayDay">17&deg;C</span>
					<span class="gkwDayNight">7&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">01 Июнь 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="http://27r.ru/news/modules/mod_weather_gk4/icons/meteocons_dark/64/mostly_cloudy.png" title="Сильная облачность" alt="Сильная облачность" />
                						<span class="gkwDayDay">16&deg;C</span>
					<span class="gkwDayNight">8&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
		<p class="text-center"><a href="/news/weather-khabarovsk" title="Прогноз погоды в Хабаровске на неделю - здесь!">Смотрите прогноз погоды</a></p>
</div>
		</div>
			<div class="moduletable-rabota">
							<h4>Вакансии Хабаровск</h4>
						
		<div style="direction: ltr; text-align: left ! important"  class="feed-rabota">
		

	<!-- Show items -->
			<ul class="newsfeed-rabota">
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60980" target="_blank">
						Главный бухгалтер</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60979" target="_blank">
						Менеджер по развитию</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60972" target="_blank">
						Бухгалтер-расчетчик</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60971" target="_blank">
						Мастер на развал схождения и автоэлектрик</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60969" target="_blank">
						Инженер / техник систем безопасности</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60967" target="_blank">
						Инженер пто</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60968" target="_blank">
						Повар</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60952" target="_blank">
						Младший воспитатель</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60953" target="_blank">
						Водитель кат. "С"</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60956" target="_blank">
						Посудница</a></span>
					
									</li>
				</ul>
		</div>
			</div>
			<div class="moduletable-newphoto">
						
<script type="text/javascript">
jQuery(document).ready(function($){
	$('#slideshow158').fadeSlideShow({
		PlayPauseElement: false,
		NextElement: false,
		PrevElement: false,
		ListElement: false,
		        width: 240,                height: 160,		speed: 'slow',
		interval: 4000,
		allowKeyboardCtrl: false,
		autoplay: true    });
});
</script>

<a href="/stopkadr/thumbnails.php?album=lastup&cat=0"><h4 title="Смотрите  фотоальбом">Новые Фото</h4></a>
<div id="slideshow158">
<!-- START: Modals --><a href="http://27r.ru/stopkadr/albums/userpics/13814/0_501aa_cc2c2fc7_XL.jpg" class="modal-mylink modal_link" title="ЖК &quot;Корона&quot;" data-modal-title="ЖК &quot;Корона&quot;"><!-- END: Modals -->			<img src="http://27r.ru/stopkadr/albums/userpics/13814/tn_0_501aa_cc2c2fc7_XL.jpg" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="http://27r.ru/stopkadr/albums/userpics/13814/0_4ff92_57a4ed30_XXL.jpg" class="modal-mylink modal_link" title="ЖК &quot;Корона&quot;" data-modal-title="ЖК &quot;Корона&quot;"><!-- END: Modals -->			<img src="http://27r.ru/stopkadr/albums/userpics/13814/tn_0_4ff92_57a4ed30_XXL.jpg" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="http://27r.ru/stopkadr/albums/userpics/13814/37f4dde7d0e3.jpg" class="modal-mylink modal_link" title="ЖК «Амурские зори»" data-modal-title="ЖК «Амурские зори»"><!-- END: Modals -->			<img src="http://27r.ru/stopkadr/albums/userpics/13814/tn_37f4dde7d0e3.jpg" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="http://27r.ru/stopkadr/albums/userpics/13814/0_49005_d6915034_XL.jpg" class="modal-mylink modal_link" title="ЖК «Richeville»" data-modal-title="ЖК «Richeville»"><!-- END: Modals -->			<img src="http://27r.ru/stopkadr/albums/userpics/13814/tn_0_49005_d6915034_XL.jpg" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="http://27r.ru/stopkadr/albums/userpics/13814/0_47f46_c4dcd667_XL.jpg" class="modal-mylink modal_link" title="ЖК &quot;Амурские зори&quot;по ул.Советской" data-modal-title="ЖК &quot;Амурские зори&quot;по ул.Советской"><!-- END: Modals -->			<img src="http://27r.ru/stopkadr/albums/userpics/13814/tn_0_47f46_c4dcd667_XL.jpg" class="img-responsive" alt="Фото" />
		</a></div>
<p></p>
		</div>
			<div class="moduletable">
						
	<br />
<div class="list-group">
	<a title="Интернет портал Хабаровска" href="/" class="list-group-item active">Сайт Хабаровска</a>
	<a title="Самая простая и самая удобная программа передач телевидения в Хабаровске - здесь!" href="/news/tv" class="list-group-item">Программа передач сегодня</a>
	<a title="Фотоальбомы: 1. Фотографии Хабаровска. 2. Старые фотографии Хабаровска. 3. Архитектурные проекты Хабаровска" href="/stopkadr/index.php?cat=18" class="list-group-item">Фотографии города</a>
	<a title="Говорим про работу. Обсуждение работодателей и трудового законодательства. Про командировки, больничные и трудовые договора." href="/forum/viewforum.php?f=93" class="list-group-item">Форум Работа</a>
	<a title="Работа в Хабаровске. Вакансии Хабаровска." href="http://rabota.27r.ru/khabarovsk" class="list-group-item">Работа, свежие вакансии</a>
	<a title="Очень популярный Форум города Хабаровска, которому уже исполнилось 10 лет!" href="/forum/" class="list-group-item">Городской форум</a>
	<a title="Курсы валюты в банках Хабаровска" href="/news/currency" class="list-group-item">Курс валюты</a>
	<a title="Сколько времени в Хабаровске" href="/news/time-khabarovsk" class="list-group-item">Время в Хабаровске</a>
	<a title="Реклама в Хабаровске" href="http://reklama-khabarovsk.27r.ru/?utm_source=27r.ru&utm_medium=referral&utm_campaign=news_right_block-good_links&utm_content=reklama_khv" class="list-group-item">Реклама Хабаровск</a>
</div>		</div>
	
		</div>
				</div>
		
	<footer class="footer">
			
			</footer>
</div><!-- container -->


<!-- Start FOOTER -->
<table width="100%" border="0">
	<tr>
		<td width="25%" style="text-align: center;">
			<a href="http://27r.ru/news">Главная</a> <img src="http://27r.ru/images/dotvertical.gif" width="9" height="16" align="absmiddle" alt=":" /> <a href="http://27r.ru/news/contacts" title="РИА 27 Регион - адреса и контакты">Контакты</a><br /><a href="http://reklama-khabarovsk.27r.ru/?utm_source=27r.ru&utm_medium=referral&utm_campaign=footer_link&utm_content=reklama_khv" title="Реклама в Хабаровске" target="_blank">Реклама в Хабаровске</a><br />
			<!-- Google.Analytics counter -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-177517-1', 'auto');
			ga('send', 'pageview');
			setTimeout(function(){ga('send', 'event', 'Visitor', document.location.href);}, 15000);
			</script>
			<!-- Google.Analytics counter -->
			<!-- Yandex.Metrika informer -->
			<a href="https://metrika.yandex.ru/stat/?id=13302775&amp;from=informer" target="_blank" rel="nofollow" class="external-link" ><img src="//bs.yandex.ru/informer/13302775/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
			style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:13302775,lang:'ru'});return false}catch(e){}"/></a>
			<!-- /Yandex.Metrika informer -->
			
			<!-- Yandex.Metrika counter -->
			<script type="text/javascript">
			(function (d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter13302775 = new Ya.Metrika({id:13302775,
								webvisor:true,
								clickmap:true,
								trackLinks:true,
								accurateTrackBounce:true});
					} catch(e) { }
				});
			
				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function () { n.parentNode.insertBefore(s, n); };
				s.type = "text/javascript";
				s.async = true;
				s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
			
				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
			</script>
			<noscript><div><img src="//mc.yandex.ru/watch/13302775" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
			<!-- /Yandex.Metrika counter -->
		</td>
		<td width="50%" style="color:#555555;font-size:90%;text-align: center;">
			Если не указан другой источник информации, то гиперссылка на <a href="http://27r.ru/news" class="topblack" title="Наш Официальный сайт - Хабаровск. Новости Хабаровска - 27R.Ru">РИА «27 Регион»</a> обязательна.<br />
			Информационный сайт Хабаровска. &copy; 2004-2017 РИА «27 Регион» - Новости Хабаровска - 27R.Ru (27region.ru)
		</td>
		<td width="25%" style="text-align: center;">
			<img class="img-responsive" src="http://27r.ru/news/images/logo_27r_300x180.gif" title="Сайт Хабаровска - 27R.Ru" alt="Сайт Хабаровск" />
		</td>
	</tr>
</table>

</body>
</html>