Cообщения

"Популист Навальный" aka "Лох Овальный" [362]
Ольга Ишаева найдена мертвой в Москве [19]
Утка осень 2017 [14]
Актуален ли кузовной ремонт? [21]
Все тяготы собственного дома [2359]
World of Tanks [8813]
Сколько должен зарабатывать мужик? [597]
Есть кто с МЧС ? [1]
В каком банке выгодно взять кредит? [55]
Antminer D3 Dash Miner - майним крипту [549]

Барахолка

Распродажа з/ч на Prius ZVW41, колеса 265/70R16 [3]
Отдам/трэба [7756]
Продам велосипед STELS PILOT [2]
Продам колеса на Suzuki Escudo [7]
Сдам 2-комнатную квартиру по ул. Уборевича [0]
Продам кресло-кровать [2]
Продам Тайский болотоход [9]
Требуются токарные, фрезеровочные работы (оправа д… [2]
Продаю ботинки зимние [0]
Td42t в разбор [0]

Вакансии

Бармен-официант
Посудница-уборщица
Бариста- продавец
Менеджер - замерщик
Старший продавец
Шлифовщик металлоизделий
Стропальщик
Машинист козлового крана (крановщик)
Слесарь-ремонтник
Водитель самосвала

Новости

На севере Хабаровского края ожидается мокрый снег…
План основных мероприятий города Хабаровска на 27…
Руководитель Управления Федеральной налоговой слу…
Сына хабаровского экс-губернатора Дмитрия Ишаева …
В Хабаровск прибыла делегация депутатов Госдумы
Оперативная информация на 26 сентября 2017 года о…
Оперативная обстановка на 26 сентября 2017 года о…
"Спартак" обыграл "Амур" в ма…
Строительство нового терминала начато в аэропорту…
Информация городской диспетчерской службы на 26 с…

Помогите !!!! не заводиться


Модераторы: Лукавый, Sanim, Olegsly

Помогите !!!! не заводиться

Непрочитанное сообщение Roman » 24 мар 2005, 10:08

Здравствуйте товарищи...
Случилась следующая ситуация, на ходу машина заглохла и все с ключа не заводиться, путем подачи +12 на стартер удалось доехать до дома в процессе поездки отметил тускло горящую панель, точнее горели зарядка аккумы и перегрев катализатора, при этом генератор жив что было проверено путем снятие клемы с аккомы при включенных фарах и печки...????
Внимание вопрос!!! Что может быть где искать, куда бежать кого ловить???
Roman
 

Реклама в интернет
Реклама на сайте

Непрочитанное сообщение Sanim » 24 мар 2005, 10:59

Roman
Я конечно знаю какой у тебя автомобиль, но к сожалению как слесарь я "ноль".
Ты бы людям подробнее рассказал - авто (год) [Nissan AD]; двигатель....
Аватара пользователя
Sanim
 

Непрочитанное сообщение Roman » 24 мар 2005, 11:32

Рассказываю Nissan AD, GA-13 ds, карбюратор, автомат 1992г
Roman
 

Непрочитанное сообщение Multik » 24 мар 2005, 12:25

Roman
У меня была такая фигня на CHASERe : Отошла фишка что на герератор идет и все остальное было как у тебя (загорелись лампы "зарядка акумы" и "перегрев катализатора".
Если не поможет, возможно что-то закоротило :

Для начала померь ток утечек. На заглушеном авто скинь плюсовую клемму подключи в разрыв тестер. На жигулях нормальным считается ток до 12-14 mА ну и у тебя должен примерно такой же быть. Если есть сигналка она увеличит показания но ненамного.
При заряженной батарейке должно быть напряжение 12.5 (батарея не подключена). При заведенном движке (акум подключен естест.) напряжение на клеммах акума min 13.5 max 15.5В все остальное не норма.
Возможно вышел из строя генератор (или его регулятор напряжения)!
Аватара пользователя
Multik
 

Непрочитанное сообщение Max3000 » 24 мар 2005, 12:32

или екнулся генератор. У меня такаяже байда была зимой.
Или отошел провод.
Я когда снял генератор у моего ажно болты просто напросто сгорели. Знаешь как из глины сделаны. Ты в них тыкаешь а они разваливаются.
Аватара пользователя
Max3000
 

Непрочитанное сообщение Roman » 24 мар 2005, 12:34

Multik:Возможно вышел из строя генератор (или его регулятор напряжения)!

Так ведь я на заведенном клему сбрасываю и она работает фары светят печка крутит то есть генератор жив, а вот ведь лажа какая.
я тут нашел пару мест где проблемы могут быть.. в суботу буду колдовать, но все равно с удовольствием приму советы, да кстати когда просто ключ поворачиваешб приборы все горят красиво все а как пробуешь завести так магнитола затыкается а стартер не крутит вот шайтан машина... :shock:
Roman
 

Непрочитанное сообщение Multik » 24 мар 2005, 12:48

Roman
Проверь утечку тока ! Если что-то закоротило : тогда проверить можно (см выше) а также поочереди отсоединяя фишки измеряй ток утечки (это если он большой будет) чтобы определить в какой цепи косяк. Ну а если что-то сгорело : то спасет только замена изделия. Я бы начал с генератора !
Аватара пользователя
Multik
 

Непрочитанное сообщение Roman » 24 мар 2005, 12:50

Утешили блин спасибо будем колдовать :roll:
Roman
 

Непрочитанное сообщение vavan » 24 мар 2005, 14:24

Мож просто батарея сдохла твоя, силы тока на стартер не хватет, а лампочки будут гореть, а мож щетки генератора сносились мозги еб.. и он всю батарею и высасал, проблемка то плевая может быть подцепи батарейку нормальную и попробуй :wink:
Аватара пользователя
vavan
 

Непрочитанное сообщение Multik » 24 мар 2005, 14:43

vavan
Он же говорит что завелась только когда плюс прямо на стартер кинул ! А потом лампочки горят "Нет зарядки". Что то в цепи генератора
Аватара пользователя
Multik
 

Непрочитанное сообщение Roman » 24 мар 2005, 14:43

vavan:Мож просто батарея сдохла твоя, силы тока на стартер не хватет, а лампочки будут гореть, а мож щетки генератора сносились мозги еб.. и он всю батарею и высасал, проблемка то плевая может быть подцепи батарейку нормальную и попробуй

я же объясняю что подавая 12 вольт на стартер напрямую машина заводиться и я еду только вот приборная доска горит очень тускло хотя не должна гореть в принципе
Roman
 

Непрочитанное сообщение vavan » 24 мар 2005, 14:54

[b]Multik или с генератором
Аватара пользователя
vavan
 

Непрочитанное сообщение vavan » 24 мар 2005, 15:08

Или релюха стартера, вобще по мне яб не парился, имхо с электрикой лучше туда где врубаются.
Аватара пользователя
vavan
 

Непрочитанное сообщение Дроссель » 24 мар 2005, 15:39

Roman
Мой тебе совет, попробуй сначала поставить хороший аккумулятор. Очень многим это помогало, а потом уже (если не помогло) пробуй лезть дальше.
Аватара пользователя
Дроссель
 

Непрочитанное сообщение Roman » 24 мар 2005, 17:33

Дроссель:Мой тебе совет, попробуй сначала поставить хороший аккумулятор. Очень многим это помогало, а потом уже (если не помогло) пробуй лезть дальше.

Дело в том что акома новая, а вот по поводу проводки тут копать надо но вот с чего начать видимо придеться от реле идти так как оно щелкает а дальше ...а дальше ничего
Roman
 

Непрочитанное сообщение Дроссель » 24 мар 2005, 17:44

Roman
Если щелкает и ничего, то это полюбому втягивающее реле (есть там один соленоид). Вот оно то и нагнулось...бывает :wink:
Аватара пользователя
Дроссель
 

Непрочитанное сообщение Roman » 24 мар 2005, 17:51

да нет втягивающее то работает, там когда на стартер подаешь +12 то оно втягивается и заводиться
Roman
 

Непрочитанное сообщение HUGER » 24 мар 2005, 19:32

Машина автомат, посмотрите разъем на автомате, подергайте, почистите. Бывает такое подкиснет. (Узел - запрет запуска при нетом положении селектора). Магнитола и должна затыкатся там специальный сигнал идет, выключает ее на момент запуска.
HUGER
 

Непрочитанное сообщение Roman » 24 мар 2005, 19:39

Спасибо я тоже к этому склоняться начал что где то в этом месте собака порылась.
Roman
 

Непрочитанное сообщение Гость » 26 мар 2005, 22:02

Roman
На всякий случай проверь предварительно предохранители :wink:
Гость

 

Рекламное агентство Хабаровск
Рекламное агентство в Хабаровске
След.

Вернуться в Автомобильная мудрость

Главная : Контакты
Реклама в Хабаровске
Яндекс.Метрика
Если не указан другой источник информации, то гиперссылка на РИА «27 Регион» обязательна.
Информационный сайт Хабаровска. Хабаровск в Хабаровском крае. © 2004-2017 РИА «27 Регион» - Новости Хабаровска - 27R.Ru (27region.ru)
Сайт Хабаровск