NISSAN SR20DE после двух месяцев простоя в гараже не заводится (((

Модераторы: Лукавый, Sanim, Olegsly

Denis-XKM
18 авг 2012, 13:51
Ещё вспомнил такой момент жгут проводки двигателя соединён с основным жгутом 2 разъёмами , по крайней мере так сделано на SR-18DE.
Serge_FarEast
19 авг 2012, 16:33
Итак, машину я сегодня завел.

Вначале код самодиагностики показал 34 - датчик детонации...эта ошибка была и ранее. Более ничего саомдиагностика не показала. Обнулил увидел 55 типа все ок.

Поставил задачу найти таки 12 в. на форсунке при включенном зажигании.
Распустил жгут отследил провод - нашел разрыв провода и вставку в разрыв реле с волшебным названием "Magic Relay" после шунтирования этого реле появилось 12В на форсунках.

ДАнные которые помогли обнаружить и устранить проблему:

1. при включенном зажигании должно висеть 12В на фишке форсунки (согласно приведенной в ветке схеме и рекомендациям форумчан)
2. свечи сухие - бенз не поступает
3. при заливке бенза в цилиндр двигатель заводится - следовательно все кроме подачи топлива исправно

К сожалению явно предохранитель цепи форсунок обнаружить так и не удалось, после устранения проблемы напрямую с форсунками звонились сразу три предохранителя 3,10 и 15 А. В салонном блоке все надписи на японском не знаю что там и как В наружнем блоке ни реле ни предохранителя с пометкой EFI или IGN или что то похожее не обнаружил.

Всем спасибо за дельные советы.

Кто сейчас на конференции

Сейчас этот форум просматривают: biggi77, Bing [Bot], CommonCrawl [Bot], Keks, Yandex [Bot] и гости: 3