Вэбасты и автоматы\вариаторы.

Модераторы: Лукавый, Sanim, Olegsly

ДЕД
10 дек 2012, 22:35
Xenos писал(а):Масло в поддоне, внизу, практически весь объём.
Забыли опыт с кипящей пробиркой, а у неё на дне лёд

Щуп достаешь,масло стекает.
ДЕД
10 дек 2012, 22:48
Xenos писал(а):Потрогай поддон?

Для чего?При запуске двигателя температура не падает.
Xenos
10 дек 2012, 22:49
ДЕД
У тебя есть датчик температуры масла двигателя или ты просто троллишь?
ДЕД
10 дек 2012, 22:53
Xenos писал(а):У тебя есть датчик температуры масла двигателя или ты просто троллишь?

Стоит подогреватель Эбершпехер,4,3 киловатта,двигатель 2 литра.Сейчас стоит прогрев 1 час,будет холодней добавлю.Что там стоит понятия не имею,монтировал Гюрза,я ему не мешал.
Бэтмэн
10 дек 2012, 23:00
ДЕД писал(а):подогреватель Эбершпехер,4,3 киловатта,двигатель 2 литра.Сейчас стоит прогрев 1 час

:shock: :shock:
Не многовато ли греете по времени?
ДЕД
10 дек 2012, 23:03
Бэтмэн писал(а):Не многовато ли греете по времени?

А,что будет?
shkiper
10 дек 2012, 23:04
я раз заморозил тепловоз, ну не то что бы совсем, а так, за 30 минут после выгона улицу на -40 не запустил и он крутит, но не хватает
загнал его обратно, слил воду залил кипяток, повезло, что в этот день была горячая вода в магистрали
подождал минут 10, выгнал, и он с полоборота затарахтел
там масла много в картере и эти 100 л воды его никак прогреть за 10 минут не могли, так железо потеплело чуток, однакож запуск совсем другой
Бэтмэн
10 дек 2012, 23:12
ДЕД писал(а):А,что будет?

Аккумулятор посадит.
За полчаса неужто не нагревает?
ДЕД
10 дек 2012, 23:15
Бэтмэн писал(а):Аккумулятор посадит.

Пусть это будет нескромно,но мой не посадит.
Гюрза
11 дек 2012, 08:39
ДЕД писал(а):
Бэтмэн писал(а):Аккумулятор посадит.

Пусть это будет нескромно,но мой не посадит.

Точно. Не посадит. Такой же акум стоит на увазе и от него работает ОВ-65 12 часов, потом еще холодный двс заводит в минус тридцать.
Зы. Акума чистый американец размером со 105 акум, но весит раза в два больше чем корейский.
ZubilO
12 дек 2012, 00:48
Xenos писал(а):ДЕД
Потрогай поддон?

А ты когда без вебасты в -40 заводишь у тебя масло отлично стекает??
Здесь запуск легче и масло нагревается уже в первую минуту работы, стекая по теплым стенкам блока..
Xenos
12 дек 2012, 11:02
ZubilO
Вебаста не греет масло и на момент запуска у меня оно такой же температуры, что у тебя с вебастой.
Если, конечно, по часу не греть :lol:
AlexZanderKHV
12 дек 2012, 11:09
Xenos
так он о том же
Xenos
12 дек 2012, 11:16
AlexZanderKHV
Ну тогда я не понял кому он вопрос про -40 задавал :)
Гюрза
12 дек 2012, 13:10
ZubilO писал(а):
Xenos писал(а):ДЕД
Потрогай поддон?

А ты когда без вебасты в -40 заводишь у тебя масло отлично стекает??
Здесь запуск легче и масло нагревается уже в первую минуту работы, стекая по теплым стенкам блока..

Не пробовали в минус сорок заводить, но в минус двадцать у него поддон теплый, кидаешь снег, а он тает.
Xenos
12 дек 2012, 13:16
Гюрза
А что там за двиг такой, что его час греть надо?
Xenos
12 дек 2012, 13:22
Гюрза
Тогда понятно, почему за час даже поддон прогревается :lol:
ZubilO
12 дек 2012, 13:55
Я вам про то что без вебасты запуск в -40 это нормальное явление, все равномерно холодное и масло нагреется и обретет текучесть тока минут через 15.
А с вебастой оно обретет ту же текучесть уже через минуту.
А декстрон в автомате в обоих случаях будет греться минут 10-15.
Кстати я тоже грею мотор час, стрелка доходит до 1/3 датчика, выхлоп на поддон.

Кто сейчас на конференции

Сейчас этот форум просматривают: CommonCrawl [Bot], Elektrik, M.T, Гюрза, selegor, shkiper, Пилигрим, Василий. и гости: 8