<!doctype html> 
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7 ie6 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 ie7 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if IE 8]><html class="no-js lt-ie9 ie8 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if gt IE 8]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
  <meta charset="utf-8" />
	<base href="https://27r.ru/news/khabarovsk/84549-informatsiya-gorodskoj-dispetcherskoj-sluzhby-na-17-yanvarya-2018-goda" />
	<meta name="keywords" content="диспетчерская служба, информация, город" />
	<meta name="rights" content="Сайт Хабаровска - 27R.Ru - РИА «27 Регион»" />
	<meta name="og:type" content="article" />
	<meta name="og:image" content="https://27r.ru/stopkadr/albums/userpics/13814/023.JPG" />
	<meta name="og:title" content="Информация городской диспетчерской службы на 17 января 2018 года" />
	<meta name="og:description" content=" По состоянию на 7.00 часов 17 января в Хабаровске нет отключений отопления, холодного и горячего водоснабжения. Об этом РИА &amp;amp;quot;27 Регион&amp;amp;quot; сообщили в пресс-службе администрации г." />
	<meta name="og:url" content="https://27r.ru/news/khabarovsk/84549-informatsiya-gorodskoj-dispetcherskoj-sluzhby-na-17-yanvarya-2018-goda" />
	<meta name="author" content="Сайт Хабаровска - 27R.Ru - РИА «27 Регион»" />
	<meta name="description" content="По состоянию на 7. 00 часов 17 января в Хабаровске нет отключений отопления,  холодного и горячего водоснабжения.  Об этом РИА '27 Регион' сообщили в пресс-службе" />
	<meta name="generator" content="Сайт Хабаровска - РИА &quot;27 Регион&quot; - Новости в Хабаровске" />
	<title>Информация городской диспетчерской службы на 17 января 2018 года - 27R.Ru - РИА «27 Регион»</title>
	<link href="https://27r.ru/news/khabarovsk/84549-informatsiya-gorodskoj-dispetcherskoj-sluzhby-na-17-yanvarya-2018-goda" rel="canonical" />
	<link href="https://27r.ru/news/plugins/content/jllike/js/buttons.min.css?4" rel="stylesheet" />
	<link href="/news/plugins/content/extravote/assets/extravote.css" rel="stylesheet" />
	<link href="/news/media/plg_content_showtags/css/showtags.css" rel="stylesheet" />
	<link href="/news/media/modals/css/bootstrap.min.css" rel="stylesheet" />
	<link href="https://27r.ru/news/templates/jblank/css/bootstrap.min.css?014" rel="stylesheet" media="all" />
	<link href="https://27r.ru/news/cache/jblank/styles-template-lessgpeasy.css?039" rel="stylesheet" media="all" />
	<link href="https://27r.ru/news/modules/mod_weather_gk4/style/style.css" rel="stylesheet" />
	<link href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.min.css" rel="stylesheet" />
	<link href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.fix.css" rel="stylesheet" />
	<style>

            .jllikeproSharesContayner a {border-radius: 6px; margin-left: 6px;}
            .jllikeproSharesContayner i {width: 40px;height: 40px;}
            .jllikeproSharesContayner span {height: 40px;line-height: 40px;font-size: 2rem;}
        
            @media screen and (max-width:800px) {
                .jllikeproSharesContayner {position: fixed;right: 0;bottom: 0; z-index: 999999; background-color: #fff!important;width: 100%;}
                .jllikeproSharesContayner .event-container > div {border-radius: 0; padding: 0; display: block;}
                .like .l-count {display:none}
                .jllikeproSharesContayner a {border-radius: 0!important;margin: 0!important;}
                .l-all-count {margin-left: 10px; margin-right: 10px;}
                .jllikeproSharesContayner i {width: 44px!important; border-radius: 0!important;}
                .l-ico {background-position: 50%!important}
                .likes-block_left {text-align:left;}
                .likes-block_right {text-align:right;}
                .likes-block_center {text-align:center;}
                .button_text {display: none;}
            }
            #ariext190_container {
    background: #555 none repeat scroll 0 0;
}
UL#ariext190 LI A{font-size:12px;font-weight:normal;text-transform:none;text-align:left;}UL#ariext190 LI A{background:#555555 none;}UL#ariext190 LI A{color:#ffffff;}UL#ariext190 LI A:hover,UL#ariext190 LI A:focus,UL#ariext190 LI A.ux-menu-link-hover{background:#ff0000 none;}UL#ariext190 LI A:hover,UL#ariext190 LI A:focus,UL#ariext190 LI A.ux-menu-link-hover{color:#ffffff;}UL#ariext190 LI A.current{background:#d9534f none;}UL#ariext190 LI A.current{color:#ffffff;}#ariext195_container {
    background: #777777;
}

.ux-menu a.ux-menu-link-last {
    border-right: 0px solid #e3dad1;
}

.ux-menu a {
    border-bottom: 0px solid #e3dad1;
}UL#ariext195 LI A{font-size:12px;font-weight:normal;text-transform:none;text-align:left;}UL#ariext195 LI A{background:#777777 none;}UL#ariext195 LI A{color:#ffffff;}UL#ariext195 LI A:hover,UL#ariext195 LI A:focus,UL#ariext195 LI A.ux-menu-link-hover{background:#ff0000 none;}UL#ariext195 LI A:hover,UL#ariext195 LI A:focus,UL#ariext195 LI A.ux-menu-link-hover{color:#ffffff;}UL#ariext195 LI A.current{background:#d9534f none;}UL#ariext195 LI A.current{color:#ffffff;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"csrf.token":"b59023eea6a374e07453c59388e4703e","system.paths":{"root":"\/news","base":"\/news"},"rl_modals":{"class":"modal_link","defaults":{"opacity":"0.8","maxWidth":"95%","maxHeight":"95%","current":"{current} \/ {total}","previous":"previous","next":"next","close":"close","xhrError":"This content failed to load.","imgError":"This image failed to load."},"auto_correct_size":1,"auto_correct_size_delay":0}}</script>
	<script src="/news/media/jui/js/jquery.min.js?5d1f0d91dc0cc6af1a522f5d8eac4dd7"></script>
	<script src="/news/media/jui/js/jquery-noconflict.js?5d1f0d91dc0cc6af1a522f5d8eac4dd7"></script>
	<script src="/news/media/jui/js/jquery-migrate.min.js?5d1f0d91dc0cc6af1a522f5d8eac4dd7"></script>
	<script src="https://27r.ru/news/plugins/content/jllike/js/buttons.min.js?8"></script>
	<script src="/news/plugins/content/extravote/assets/extravote.js"></script>
	<script src="/news/media/system/js/caption.js?5d1f0d91dc0cc6af1a522f5d8eac4dd7"></script>
	<script src="/news/media/system/js/core.js?5d1f0d91dc0cc6af1a522f5d8eac4dd7"></script>
	<script src="/news/media/modals/js/jquery.touchSwipe.min.js"></script>
	<script src="/news/media/modals/js/jquery.colorbox-min.js"></script>
	<script src="/news/media/modals/js/script.min.js?v=9.7.1"></script>
	<script src="https://27r.ru/news/templates/jblank/js/bootstrap.min.js?020"></script>
	<script src="https://27r.ru/news/templates/jblank/js/template.js?020"></script>
	<script src="/news/modules/mod_kdcoppermine/js/fadeSlideShow.js"></script>
	<script src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/ext-core.js"></script>
	<script src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/menu.min.js"></script>
	<script src="/news/media/plg_system_topofthepage/jquery.easing.min.js"></script>
	<script src="/news/media/plg_system_topofthepage/jqtopofthepage.min.js"></script>
	<script>
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });            var jllickeproSettings = {
                url : "https://27r.ru",
                typeGet : "1",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : "div.jllikeproSharesContayner",
            };
				var ev_basefolder = '/news';
				var extravote_text=Array('Ajax отключен','Загружается...','Спасибо за ваш голос!','You need to login to rate this item.','Вы уже голосовали!','(%s Votes)','(%s Vote)','Рейтинг ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });;(function() { var _menuInit = function() { new Ext.ux.Menu("ariext190", {"transitionDuration":0.2}); Ext.get("ariext190").select(".ux-menu-sub").removeClass("ux-menu-init-hidden"); }; if (!Ext.isIE || typeof(MooTools) == "undefined" || typeof(MooTools.More) == "undefined") Ext.onReady(_menuInit); else window.addEvent("domready", _menuInit); })();;(function() { var _menuInit = function() { new Ext.ux.Menu("ariext195", {"transitionType":"slide","transitionDuration":0.2}); Ext.get("ariext195").select(".ux-menu-sub").removeClass("ux-menu-init-hidden"); }; if (!Ext.isIE || typeof(MooTools) == "undefined" || typeof(MooTools.More) == "undefined") Ext.onReady(_menuInit); else window.addEvent("domready", _menuInit); })();window.plg_system_topofthepage_options = {"spyposition":"200","visibleopacity":"75","displaydur":"250","slidein":"1","slideindir":"top","zindex":"0","topalways":false,"icon":false,"buttontext":"\u0412\u0432\u0435\u0440\u0445!","styles":{"position":"fixed","display":"none","bottom":"0px","right":"0px"},"smoothscroll":{"duration":"500","transition":"linear"}};

	</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link href="https://fonts.googleapis.com/css?family=Roboto|Rubik" rel="stylesheet">
	<link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicon.ico" type="image/x-icon">
	<link rel="icon" href="/favicon.ico" type="image/vnd.microsoft.icon">
	<link rel="apple-touch-icon" sizes="57x57" href="/images/favicons/apple-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/images/favicons/apple-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/images/favicons/apple-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/images/favicons/apple-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/images/favicons/apple-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/images/favicons/apple-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/images/favicons/apple-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/images/favicons/apple-icon-152x152.png">
	<link rel="apple-touch-icon" sizes="180x180" href="/images/favicons/apple-icon-180x180.png">
	<link rel="icon" type="image/png" sizes="192x192"  href="/images/favicons/android-icon-192x192.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/images/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="96x96" href="/images/favicons/favicon-96x96.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/images/favicons/favicon-16x16.png">
	<link rel="mask-icon" href="/images/favicons/safari-pinned-tab.svg" color="#ff0000">
	<link rel="manifest" href="/manifest.json">
	<meta name="msapplication-TileColor" content="#ffffff">
	<meta name="msapplication-TileImage" content="/images/favicons/ms-icon-144x144.png">
	<meta name="theme-color" content="#ffffff">
	<!--[if IE]><link rel="stylesheet" type="text/css" href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.ie.min.css" /><![endif]-->
	<!--[if lt IE 8]><script type="text/javascript" src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/fix.js"></script><![endif]-->


  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <script>
  (adsbygoogle = window.adsbygoogle || []).push({
      google_ad_client: "ca-pub-9592402987248465",
      enable_page_level_ads: true
  });
  </script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5FZPVX');</script>
<!-- End Google Tag Manager -->
</head>

<body class="tmpl-index itemid-109 lang-ru com-content view-article layout-none task-none zoo-itemid-0 zoo-categoryid-0 device-ios-no device-android-no device-mobile-no device-table-no -default">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5FZPVX"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<link rel="stylesheet" href="https://27r.ru/includes/main_menu.css" media="all" property='stylesheet' />
<div id="menu_container" title="Меню основных разделов и сервисов">
	<div id="menu_nav">
		<ul>
		    <li><a href="https://27r.ru/news/" target="_blank" title="Сайт Хабаровска. Новости" class="menu_current"><span>Новости</span></a></li>
<li><a href="https://27r.ru/forum/" target="_blank" title="Сайт Хабаровска. Форум" ><span>Форум</span></a></li>
<li><a href="https://rabota.27r.ru" target="_blank" title="Работа 27 Регион. Свежие вакансии и резюме бесплатно. Подать вакансию или резюме бесплатно и без регистрации!" ><span>Работа</span></a></li>
<li><a href="https://27r.ru/stopkadr/" target="_blank" title="Сайт Хабаровска. Фото" ><span>Фото</span></a></li>
<li><a href="https://27r.ru/maps/" target="_blank" title="Сайт Хабаровска. Карта" ><span>Карта</span></a></li>
<li><a href="https://dbo.ru/khabarovsk" target="_blank" title="Доска Бесплатных Объявлений - Хабаровск. Подать бесплатное объявление в Хабаровске, без регистрации!" ><span>Объявления</span></a></li>
<li><a href="https://videoandaudio.ru" target="_blank" title="VideoAndAudio - Дальневосточный Медиа Архив - Видео и аудио онлайн!" class="external-link" rel="nofollow" ><span>VideoAndAudio</span></a></li>

		</ul>
	</div>
</div>

<!--[if lt IE 7]><p class="browsehappy">
	Вы используете <strong>устаревший</strong> интернет браузер. Пожалуйста
	<a href="http://browsehappy.com/" class="external-link" target="_blank" rel="nofollow" >обновите ваш браузер</a>!</p>
<![endif]-->

<div class="container">
	<div class="row">
		<div class="col-xs-12 col-sm-2 text-center top-banner">
			<a href="/news/" title="Главная страница - Сайт Хабаровска"><img src="/news/images/logo_27r_150x90.gif" alt="Логотип" class="img-responsive" /></a>
		</div>
		<div class="col-xs-12 col-sm-10 text-center top-banner">
					<div class="moduletable">
						
	
<!-- Start News-1000x120px -->
<!--/* 27Region Javascript Tag v3.2.2 */-->
<ins data-revive-zoneid="5" data-revive-id="f2d8aad204b151c128828214fad5bd78"></ins>
<script async src="//b.27r.ru/www/delivery/asyncjs.php"></script>
<!-- End News-1000x120px -->		</div>
	
		</div>
	</div>
	<div class="row">
		<div class="box">
					<div class="moduletable">
						
<div id="ariext190_container" class="ux-menu-container ux-menu-clearfix">

	<ul id="ariext190" class="ux-menu ux-menu-horizontal">
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item163 ux-menu-item-parent-pos0">
				<a href="/news/" class=" ux-menu-link-level-0 ux-menu-link-first" title="Главная страница сайта новостей в Хабаровске">
					Главная									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item109 ux-menu-item-parent-pos1 current">
				<a href="/news/khabarovsk" class=" ux-menu-link-level-0 current" title="Новости Хабаровска на сайте в Хабаровске">
					Новости Хабаровска									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item108 ux-menu-item-parent-pos2">
				<a href="/news/incidents" class=" ux-menu-link-level-0" title="Происшествия в Хабаровске и в Хабаровком крае">
					Происшествия									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item116 ux-menu-item-parent-pos3">
				<a href="/news/sport" class=" ux-menu-link-level-0" title="Новости спорта в Хабаровске и в Хабаровском крае">
					Спорт									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item115 ux-menu-item-parent-pos4">
				<a href="/news/pressreliz" class=" ux-menu-link-level-0" title="Пресс-релизы компаний Хабаровска и всей России">
					Пресс-релизы									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item126 ux-menu-item-parent-pos5">
				<a href="/news/weather-khabarovsk" class=" ux-menu-link-level-0" title="Погода в Хабаровске на неделю, завтра и сегодня">
					Погода									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item568 ux-menu-item-parent-pos6">
				<a href="/news/airport-khabarovsk" class=" ux-menu-link-level-0" title="Хабаровский аэропорт. Аэропорт Хабаровск Онлайн Табло">
					Аэропорт									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item183 ux-menu-item-parent-pos7">
				<a href="/news/currency" class=" ux-menu-link-level-0" title="Курс обмена валют Хабаровск">
					Курс валют									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item518 ux-menu-item-parent-pos8">
				<a href="/news/time-khabarovsk" class=" ux-menu-link-level-0" title="Сколько времени в Хабаровске узнайте здесь!">
					Время									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item106 ux-menu-item-parent-pos9">
				<a href="/news/helpful" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Полезная информация о Хабаровске">
					Полезное										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item519">
				<a href="/news/helpful/spravochnik-khabarovsk" class=" ux-menu-link-level-1 ux-menu-link-last" title="Справочная информация о Хабаровск">
					Справочник Хабаровска									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item103 ux-menu-item-parent-pos10">
				<a href="/news/contacts" class=" ux-menu-link-level-0" title="Адрес и телефоны РИА «27 Регион»">
					Контакты									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item104 ux-menu-item-parent-pos11">
				<a href="https://reklama-khabarovsk.27r.ru/reklamnoe-agentstvo?utm_source=27r.ru&utm_medium=referral&utm_campaign=news_menu&utm_content=agentstvo" target="_blank" class=" ux-menu-link-level-0 ux-menu-link-last" title="Реклама в Хабаровске. Рекламное агентство Хабаровска">
					Реклама									</a>
						</li>
			</ul>
</div>		</div>
			<div class="moduletable">
						
<div id="ariext195_container" class="ux-menu-container ux-menu-clearfix">

	<ul id="ariext195" class="ux-menu ux-menu-horizontal">
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item114 ux-menu-item-parent-pos0">
				<a href="/news/far-east" class=" ux-menu-link-level-0 ux-menu-link-first" title="Новости Дальнего Востока">
					Дальний Восток									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item111 ux-menu-item-parent-pos1">
				<a href="/news/russia" class=" ux-menu-link-level-0" title="Новости России">
					Россия									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item113 ux-menu-item-parent-pos2">
				<a href="/news/world" class=" ux-menu-link-level-0" title="Новости в мире">
					В мире									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item112 ux-menu-item-parent-pos3">
				<a href="/news/science" class=" ux-menu-link-level-0" title="Новости науки и технологий">
					Наука и Технологии									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item133 ux-menu-item-parent-pos4">
				<a href="/news/auto-moto-sport" class=" ux-menu-link-level-0 ux-menu-link-parent" title="АвтоМотоСпорт в Хабаровске">
					АвтоМотоСпорт										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item127">
				<a href="/news/auto-moto-sport/4x4" class=" ux-menu-link-level-1" title="4х4 в Хабаровске">
					4x4									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item128">
				<a href="/news/auto-moto-sport/rally" class=" ux-menu-link-level-1" title="Ралли в Хабаровске">
					Ралли									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item134">
				<a href="/news/auto-moto-sport/drift" class=" ux-menu-link-level-1" title="Дрифтинг в Хабаровске">
					Дрифтинг									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item129">
				<a href="/news/auto-moto-sport/dragracing" class=" ux-menu-link-level-1" title="Дрэг рейсинг в г.Хабаровск">
					Драг-рейсинг									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item130">
				<a href="/news/auto-moto-sport/trek" class=" ux-menu-link-level-1" title="Трековые автогонки">
					Трек									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item131">
				<a href="/news/auto-moto-sport/moto" class=" ux-menu-link-level-1" title="Мотоспорт Хабаровска">
					Мото									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item132">
				<a href="/news/auto-moto-sport/other" class=" ux-menu-link-level-1" title="Технические виды спорта">
					Разное									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item110 ux-menu-item-parent-pos5">
				<a href="/news/auto" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Автоновости для автолюбителей">
					Авто										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item117">
				<a href="/news/auto/autonews" class=" ux-menu-link-level-1" title="Автомобильные новости онлайн">
					АвтоНовости									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item119">
				<a href="/news/auto/auto-spravochnik" class=" ux-menu-link-level-1" title="Справочная автолюбителя">
					АвтоСправочник									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item120">
				<a href="/news/auto/auto-handmade" class=" ux-menu-link-level-1" title="Ручные работы автомобилистов">
					HandMade									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item121">
				<a href="/news/auto/auto-japan-cars" class=" ux-menu-link-level-1" title="Информация о Японских Автомобилях">
					Японский Автомобиль									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item122">
				<a href="/news/auto/auto-interesno" class=" ux-menu-link-level-1" title="Интересно о автомобилях">
					Интересно									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item123">
				<a href="/news/auto/auto-sovet" class=" ux-menu-link-level-1" title="Автосоветы автомобилистам">
					АвтоСоветы									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item125 ux-menu-item-parent-pos6">
				<a href="/news/author-blog" class=" ux-menu-link-level-0" title="Авторские блоги">
					Блоги									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item107 ux-menu-item-parent-pos7">
				<a href="/news/sitenews" class=" ux-menu-link-level-0" title="Новости от нашего сайта">
					Новости Сайта									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item493 ux-menu-item-parent-pos8">
				<a href="/news/faq" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Отвечаем на ваши вопросы">
					FAQ										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item494">
				<a href="/news/faq/advokat" class=" ux-menu-link-level-1" title="Консультация адвоката из Хабаровска">
					Консультация адвоката									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item105 ux-menu-item-parent-pos9">
				<a href="/news/search" class=" ux-menu-link-level-0" title="Поиск в Новостях">
					Поиск									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item135 ux-menu-item-parent-pos10">
				<a href="/news/tv" class=" ux-menu-link-level-0 ux-menu-link-last" title="Программа передач на сегодня Хабаровск - здесь!">
					ТелеПрограмма Хабаровска									</a>
						</li>
			</ul>
</div>		</div>
	
								<div class="moduletable">
						
<ul class="breadcrumb">
	<li><a href="/news/khabarovsk">Новости Хабаровска</a></li><li class="active"><span>Информация городской диспетчерской службы на 17 января 2018 года</span></li></ul>
		</div>
	
					</div>
	</div>
	<div class="row">
				<div class="col-xs-12 col-sm-9 blog-main">
					<div class="component-wrapper">
								<div class="box">
							<div class="moduletable">
						
	<div class="text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- News - Адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9592402987248465"
     data-ad-slot="5600397164"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		</div>
	
				</div>
				<div class="box">
					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />

				<div class="page-header">
		
												<h1 class="article-title" itemprop="name">Информация городской диспетчерской службы на 17 января 2018 года</h1>
									
							</div>
					
			<div class="article-info muted">
			<dl class="article-info">

			
							<dd class="published">
					<time datetime="2018-01-16T22:15:45+10:00" itemprop="datePublished">
						<small>16 января 2018</small>
					</time>
			
											
																													<a href="/news/khabarovsk" itemprop="genre">Новости Хабаровска</a>									</dd>
			
										</dl>
		</div>
	
	
		<div class="size-2 extravote">
  <span class="extravote-stars">
	<span id="rating_84549_0" class="current-rating"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(84549,1,0,0,'0',-1,-1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(84549,2,0,0,'0',-1,-1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(84549,3,0,0,'0',-1,-1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(84549,4,0,0,'0',-1,-1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(84549,5,0,0,'0',-1,-1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info ihide"" id="extravote_84549_0"></span>
</div>
						<div itemprop="articleBody" class="articlebody">
		<!-- START: Modals --><a href="https://27r.ru/stopkadr/albums/userpics/13814/023.JPG" class="modal-mylink modal_link" data-modal-class-name="is_image no_title"><!-- END: Modals --><img class="img-responsive" title="Последние новости" alt="Новости" src="/news/images/extranews/845_023.JPG"></a><p>По состоянию на 7.00 часов 17 января <a href="https://27r.ru/news/khabarovsk">в Хабаровске</a> нет отключений отопления, холодного и горячего водоснабжения. Об этом <a href="https://27r.ru">РИА &quot;27 Регион&quot;</a> сообщили в пресс-службе администрации г. Хабаровск. 
</p>
 
<p>С 08-00 часов 17 января МУП «Водоканал» планирует устранение повреждения на водоводе  ВНС «Пермская». Под отключение попадают  170 объектов, в том числе: 116  многоквартирных жилых домов посёлка им.Горького, 18 многоквартирных жилых домов (Восточное шоссе, Горького, Княжничная),  14 социальных объектов (2 – медицинских, 2 – школы, 2 – техникума, 3 – детских сада, 2 – дома инвалидов, 3 – школы-интерната).  С 10-00 до 12-00 часов  17 января МУП «Водоканал» производит замену расходомера на ВНС «ДОС 40». На пониженном давлении окажутся ДОСы: 29, 30, 31, 36, 38, 40, 41, 43, 44, 49, 51, 52, 55, 56, 62, 63, 64, 66, 67, 68, 69, 70, 71, 72, 74, 76, 77, 78, Георгиевская, 29 (гостиница «Чайка»).
</p>
<p>Газом заправлено 17 ГРУ или 38,75 тонны топлива.
</p>
<p>В городе не работает 42 лифта.
</p>
<p>На уборке дорог, дворов и улиц краевого центра вчера днем работало 102 единицы техники предприятий дорог и внешнего благоустройства, ночью –  41. С дорог и улиц города вывезено 2973,4 кубометра снега и мусора. На хабаровские трассы высыпано 139,05 тонны противогололедных средств.
</p>
<p>За нарушение правил парковки эвакуировано 20 автомобилей. По данным ЕГДС в городе за сутки произошло 44 ДТП, зафиксировано 5 пожаров и 4 возгорания,  на пульт «03» поступило 694 вызова.
</p>
<p>Сегодня утром на маршруты вышло 629 единиц транспорта: 37 трамваев, 20 троллейбусов, 572 автобуса.
</p>




				<div class="jllikeproSharesContayner jllikepro_84549">
				<input type="hidden" class="link-to-share" id="link-to-share-84549" value="https://27r.ru/news/khabarovsk/84549-informatsiya-gorodskoj-dispetcherskoj-sluzhby-na-17-yanvarya-2018-goda"/>
				<input type="hidden" class="share-title" id="share-title-84549" value="Информация городской диспетчерской службы на 17 января 2018 года"/>
				<input type="hidden" class="share-image" id="share-image-84549" value="https://27r.ru/stopkadr/albums/userpics/13814/023.JPG"/>
				<input type="hidden" class="share-desc" id="share-desc-84549" value=" По состоянию на 7.00 часов 17 января в Хабаровске нет отключений отопления, холодного и горячего водоснабжения. Об этом РИА &amp;quot;27 Регион&amp;quot; сообщили в пресс-службе администрации г."/>
				<input type="hidden" class="share-id" value="84549"/>
				<div class="event-container" >
				<div class="likes-block_center">					<a title="FaceBook" class="like l-fb" id="l-fb-84549">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-84549">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-84549">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" class="like l-ok" id="l-ok-84549">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" class="like l-gp" id="l-gp-84549">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Мой мир" class="like l-ml" id="l-ml-84549">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					</div>
				</div>
			</div>	<nav class="content-showtags">
		<ul>
			<span>Tags: </span>
											<li>
					<a href="/news/search?searchword=диспетчерская%20служба&amp;ordering=&amp;searchphrase=all" >диспетчерская служба</a>
				</li>
											<li>
					<a href="/news/search?searchword=информация&amp;ordering=&amp;searchphrase=all" >информация</a>
				</li>
											<li>
					<a href="/news/search?searchword=город&amp;ordering=&amp;searchphrase=all" >город</a>
				</li>
					</ul>
	</nav>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-9592402987248465"
     data-ad-slot="6078723166"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="extranews_separator"></div><div class="extranews_box"><h4><strong>Похожие новости</strong></h4><div class="extranews_related"><ul class="related"><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt; Оперативная информация на 17 января 2018 года от администрации Хабаровского края&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;https://27r.ru/news/images/extranews/thumb_180_120_aHWfnslApTaeSZjex9Nt.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;За минувшие сутки чрезвычайных ситуаций на территории Хабаровского края не произошло. Землетрясений не зарегистрировано. В населенных пунктах...&lt;/p&gt;"><a href="/news/khabarovsk/84552-operativnaya-informatsiya-na-17-yanvarya-2018-goda-ot-administratsii-khabarovskogo-kraya"> Оперативная информация на 17 января 2018 года от администрации Хабаровского края - <span class="extranews_date">17/01/2018 01:24</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt; Оперативная информация на 16 января 2018 года от администрации Хабаровского края&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;https://27r.ru/news/images/extranews/thumb_180_120_O6hZe5TwzV3brF2gMi8a.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;За минувшие сутки чрезвычайных ситуаций на территории Хабаровского края не произошло. Землетрясений не зарегистрировано. В населенных пунктах...&lt;/p&gt;"><a href="/news/khabarovsk/84542-operativnaya-informatsiya-na-16-yanvarya-2018-goda-ot-administratsii-khabarovskogo-kraya"> Оперативная информация на 16 января 2018 года от администрации Хабаровского края - <span class="extranews_date">16/01/2018 01:37</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Информация городской диспетчерской службы на 16 января 2018 года&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;https://27r.ru/news/images/extranews/thumb_180_120_0_154e12_8dc4e449_XXL.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В Хабаровске 16 января нет отключений холодной воды и отопления. Без горячего водоснабжения остался дом по адресу ул. Гамарника, 43 В. В городе  не...&lt;/p&gt;"><a href="/news/khabarovsk/84539-informatsiya-gorodskoj-dispetcherskoj-sluzhby-na-16-yanvarya-2018-goda">Информация городской диспетчерской службы на 16 января 2018 года - <span class="extranews_date">15/01/2018 21:54</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt; Оперативная информация на 15 января 2018 года от администрации Хабаровского края&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;https://27r.ru/news/images/extranews/thumb_180_120_8x8fiDn5WFW4PAOE28yK.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;За минувшие сутки чрезвычайных ситуаций на территории Хабаровского края не произошло. Землетрясений не зарегистрировано. В населенных пунктах...&lt;/p&gt;"><a href="/news/khabarovsk/84531-operativnaya-informatsiya-na-15-yanvarya-2018-goda-ot-administratsii-khabarovskogo-kraya"> Оперативная информация на 15 января 2018 года от администрации Хабаровского края - <span class="extranews_date">15/01/2018 00:43</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Информация городской диспетчерской службы на 15 января 2018 года&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;https://27r.ru/news/images/extranews/thumb_180_120_029~2.JPG&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;По состоянию на 7.00 часов 15 января в Хабаровске нет отключений отопления и холодного водоснабжения.  Из-за порывов стояков горячая вода не подается в дома: 110 по...&lt;/p&gt;"><a href="/news/khabarovsk/84527-informatsiya-gorodskoj-dispetcherskoj-sluzhby-na-15-yanvarya-2018-goda">Информация городской диспетчерской службы на 15 января 2018 года - <span class="extranews_date">14/01/2018 21:54</span></a></span></li></ul></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a class="hasTooltip" title="Все школы Хабаровского края в этом году будут полностью оснащены системами видеонаблюдения" aria-label="Previous article: Все школы Хабаровского края в этом году будут полностью оснащены системами видеонаблюдения" href="/news/khabarovsk/84550-vse-shkoly-khabarovskogo-kraya-v-etom-godu-budut-polnostyu-osnashcheny-sistemami-videonablyudeniya" rel="prev">
			<span class="icon-chevron-left" aria-hidden="true"></span> <span aria-hidden="true">Назад</span>		</a>
	</li>
	<li class="next">
		<a class="hasTooltip" title="38 купелей подготовят к Крещению в Хабаровском крае" aria-label="Next article: 38 купелей подготовят к Крещению в Хабаровском крае" href="/news/khabarovsk/84548-38-kupelej-podgotovyat-k-kreshcheniyu-v-khabarovskom-krae" rel="next">
			<span aria-hidden="true">Вперёд</span> <span class="icon-chevron-right" aria-hidden="true"></span>		</a>
	</li>
</ul>
								 </div>


		<div class="page-header">
		<h2>Новости Хабаровска</h2>
	</div>
				</div>
				<div class="box">
					
				</div>
				<div class="box">
					
				</div>
			</div>
					<div class="moduletable-cat-text">
							<h3>Новости Хабаровска сегодня</h3>
						
	<p>Здесь вы найдёте <a href="/news/khabarovsk">последние новости Хабаровска</a> о событиях прошедших, настоящих и будущих. Мы информируем о текущей жизни, законах, рассказываем о работе ЖКХ и подтверждаем информацию фактами. Здесь каждый найдёт полезную информацию для себя,  для своего бизнеса и повседневной жизни в Хабаровске.</p>
<p>Теги: <span class="text-muted"><i><b>новости хабаровска</b>, <b>новости сегодня</b>, <b>последние новости</b>, онлайн, события, мероприятия</span></i></p>		</div>
			<div class="moduletable">
						
	<div class="row box">
	<div class="col-xs-12">
		<div class="text-center">
			<strong>Мы в соц.сетях. Подпишитесь!</strong><br />
			<a target="_blank" href="https://vk.com/27region_news" class="external-link" rel="nofollow" ><img alt="Новости Хабаровска вКонтакте" title="Группа: Новости Хабаровска вКонтакте" src="https://27r.ru/news/images/vk.gif" align="bottom" /></a>
			<a target="_blank" href="https://www.facebook.com/27Region.News" class="external-link" rel="nofollow" ><img alt="Новости Хабаровска в Facebook" title="Группа: Новости Хабаровск в Facebook" src="https://27r.ru/news/images/facebook.gif" align="bottom" /></a>
			<a target="_blank" href="https://ok.ru/news.khabarovsk" class="external-link" rel="nofollow" ><img alt="Новости Хабаровска в Одноклассниках" title="Группа: Новости Хабаровска в Одноклассниках" src="https://27r.ru/news/images/odnoklassniki.gif" align="bottom" /></a>
			<a target="_blank" href="https://twitter.com/27Region" class="external-link" rel="nofollow" ><img alt="Новости Хабаровска в Twitter" title="Группа: Новости Хабаровск в Twitter" src="https://27r.ru/news/images/twitter.gif" align="bottom" /></a>
		</div>
	</div>
</div>
		</div>
	
		</div>
	
				<div class="col-xs-12 col-sm-3 blog-sidebar">
					<div class="moduletable">
						
	<div class="text-center">
<!-- Start News-240x400px -->
<!--/* 27Region Javascript Tag v3.2.2 */-->
<ins data-revive-zoneid="12" data-revive-id="f2d8aad204b151c128828214fad5bd78"></ins>
<script async src="//b.27r.ru/www/delivery/asyncjs.php"></script>
<!-- End News-240x400px -->
<a title="Реклама на сайте 27R.Ru" href="https://reklama-khabarovsk.27r.ru/reklamnoe-agentstvo/internet?utm_source=27r.ru&utm_medium=referral&utm_campaign=news_right_block&utm_content=internet" target="_blank"><h4>Реклама на сайте</h4></a>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- News - Адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9592402987248465"
     data-ad-slot="5600397164"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable-weather">
							<h4>Погода сейчас</h4>
						<div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="https://27r.ru/news/modules/mod_weather_gk4/icons/meteocons_dark/64/cloudy.png" alt="Облачно" />
						<p class="gkwTemp">-20&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<big><strong>Хабаровск</strong></big>			<p class="gkwCondition">Облачно</p>
			<p class="gkwHumidity">Влажность: 73%</p>			<p class="gkwWind">Ветер: 6.44 km/h</p>		</div>
	</div>
		
		<div class="row gkwNextDays">
        		<div class="col-xs-12 col-lg-6 gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">17 Янв 2018</span>
				<p class="gkwDayTemp">
                	                		<img src="https://27r.ru/news/modules/mod_weather_gk4/icons/meteocons_dark/64/partly_cloudy.png" title="Перем. облачность" alt="Перем. облачность" />
                	<br>
					<span class="gkwDayDay">-18&deg;C</span>
					<span class="gkwDayNight">-27&deg;C</span>
				</p>
			</div>
		</div>
        		<div class="col-xs-12 col-lg-6 gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">18 Янв 2018</span>
				<p class="gkwDayTemp">
                	                		<img src="https://27r.ru/news/modules/mod_weather_gk4/icons/meteocons_dark/64/partly_cloudy.png" title="Перем. облачность" alt="Перем. облачность" />
                	<br>
					<span class="gkwDayDay">-14&deg;C</span>
					<span class="gkwDayNight">-19&deg;C</span>
				</p>
			</div>
		</div>
        	</div>
		<p class="text-center"><a href="/news/weather-khabarovsk" title="Прогноз погоды в Хабаровске на неделю - здесь!">Прогноз погоды Хабаровск</a></p>
</div>
		</div>
			<div class="moduletable-newphoto">
						
<script type="text/javascript">
jQuery(document).ready(function($){
	$('#slideshow158').fadeSlideShow({
		PlayPauseElement: false,
		NextElement: false,
		PrevElement: false,
		ListElement: false,
		        width: 240,                height: 160,		speed: 'slow',
		interval: 4000,
		allowKeyboardCtrl: false,
		autoplay: true    });
});
</script>

<a href="/stopkadr/thumbnails.php?album=lastup&cat=0"><h4 title="Смотрите  фотоальбом">Новые Фото</h4></a>
<div id="slideshow158">
<!-- START: Modals --><a href="https://27r.ru/stopkadr/albums/userpics/13814/008~3.JPG" class="modal-mylink modal_link" title="Уссурийский бульвар" data-modal-title="Уссурийский бульвар" data-modal-class-name="is_image"><!-- END: Modals -->			<img src="https://27r.ru/stopkadr/albums/userpics/13814/tn_008~3.JPG" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="https://27r.ru/stopkadr/albums/userpics/13814/011~1.JPG" class="modal-mylink modal_link" title="Уссурийский бульвар" data-modal-title="Уссурийский бульвар" data-modal-class-name="is_image"><!-- END: Modals -->			<img src="https://27r.ru/stopkadr/albums/userpics/13814/tn_011~1.JPG" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="https://27r.ru/stopkadr/albums/userpics/13814/007~2.JPG" class="modal-mylink modal_link" title="Уссурийский бульвар" data-modal-title="Уссурийский бульвар" data-modal-class-name="is_image"><!-- END: Modals -->			<img src="https://27r.ru/stopkadr/albums/userpics/13814/tn_007~2.JPG" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="https://27r.ru/stopkadr/albums/userpics/13814/006~2.JPG" class="modal-mylink modal_link" title="Уссурийский бульвар" data-modal-title="Уссурийский бульвар" data-modal-class-name="is_image"><!-- END: Modals -->			<img src="https://27r.ru/stopkadr/albums/userpics/13814/tn_006~2.JPG" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="https://27r.ru/stopkadr/albums/userpics/13814/009~2.JPG" class="modal-mylink modal_link" title="Уссурийский бульвар" data-modal-title="Уссурийский бульвар" data-modal-class-name="is_image"><!-- END: Modals -->			<img src="https://27r.ru/stopkadr/albums/userpics/13814/tn_009~2.JPG" class="img-responsive" alt="Фото" />
		</a></div>
<p></p>
		</div>
			<div class="moduletable-rabota">
							<h4>Вакансии Хабаровск</h4>
						
		<div style="direction: ltr; text-align: left !important"  class="feed-rabota">
		

	<!-- Show items -->
			<ul class="newsfeed-rabota">
									<li>
											<span class="feed-link">
						<a href="https://rabota.27r.ru/khabarovsk/65641" target="_blank">
						Охранники</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="https://rabota.27r.ru/khabarovsk/65640" target="_blank">
						Продавец (детская одежда)</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="https://rabota.27r.ru/khabarovsk/65636" target="_blank">
						Бухгалтер-материалист</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="https://rabota.27r.ru/khabarovsk/65632" target="_blank">
						Плотник</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="https://rabota.27r.ru/khabarovsk/65628" target="_blank">
						Психолог </a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="https://rabota.27r.ru/khabarovsk/65629" target="_blank">
						Врач-эндокринолог </a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="https://rabota.27r.ru/khabarovsk/64553" target="_blank">
						Официант</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="https://rabota.27r.ru/khabarovsk/65615" target="_blank">
						Менеджер</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="https://rabota.27r.ru/khabarovsk/65607" target="_blank">
						Специалист в государственное учреждение</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="https://rabota.27r.ru/khabarovsk/65599" target="_blank">
						Библиотекарь </a></span>
					
									</li>
				</ul>
		</div>
			</div>
			<div class="moduletable-rabota">
							<h4>Полезные ссылки</h4>
						
	<div class="list-group">
	<a title="Интернет портал Хабаровска" href="/" class="list-group-item">Сайт Хабаровска</a>
	<a title="Самая простая и самая удобная программа передач телевидения в Хабаровске - здесь!" href="/news/tv" class="list-group-item">Программа передач сегодня</a>
	<a title="Фотоальбомы: 1. Фотографии Хабаровска. 2. Старые фотографии Хабаровска. 3. Архитектурные проекты Хабаровска" href="/stopkadr/index.php?cat=18" class="list-group-item">Фотографии города</a>
	<a title="Говорим про работу. Обсуждение работодателей и трудового законодательства. Про командировки, больничные и трудовые договора." href="/forum/viewforum.php?f=93" class="list-group-item">Форум Работа</a>
	<a title="Работа в Хабаровске. Вакансии Хабаровска." href="https://rabota.27r.ru/khabarovsk" class="list-group-item">Работа, свежие вакансии</a>
	<a title="Очень популярный Форум города Хабаровска, которому уже исполнилось 13 лет!" href="/forum/" class="list-group-item">Городской форум</a>
	<a title="Курсы валюты в банках Хабаровска" href="/news/currency" class="list-group-item">Курс валюты</a>
	<a title="Сколько времени в Хабаровске" href="/news/time-khabarovsk" class="list-group-item">Время в Хабаровске</a>
	<a title="Реклама в Хабаровске" href="https://reklama-khabarovsk.27r.ru/?utm_source=27r.ru&utm_medium=referral&utm_campaign=news_right_block-good_links&utm_content=reklama_khv" class="list-group-item">Реклама Хабаровск</a>
</div>		</div>
			<div class="moduletable-forum">
							<h4>Форум Хабаровска</h4>
						
		<div style="direction: ltr; text-align: left !important"  class="feed-forum">
		

	<!-- Show items -->
			<ul class="newsfeed-forum">
									<li>
											<span class="feed-link">
						<a href="https://27r.ru/forum/viewtopic.php?t=95485&amp;p=2149551#p2149551" target="_blank">
						СпортТовары и Услуги • Продам сноуборд Capita Indoor Survival 154</a></span>
					
											<div class="feed-item-description">
						Продам за ненадобностью сноуборд Capita Indoor Survival 154 см. <br />Б/у совсем немного....						</div>
									</li>
									<li>
											<span class="feed-link">
						<a href="https://27r.ru/forum/viewtopic.php?t=95484&amp;p=2149520#p2149520" target="_blank">
						Услуги • Трэба ремонт сваебойной установки</a></span>
					
											<div class="feed-item-description">
						В наличии мини сваебойная установка, сделали модернизацию, после чего не работает один из узлов....						</div>
									</li>
									<li>
											<span class="feed-link">
						<a href="https://27r.ru/forum/viewtopic.php?t=95483&amp;p=2149337#p2149337" target="_blank">
						Курилка • Бородатый давно не появляется..</a></span>
					
											<div class="feed-item-description">
						Что-то Бородатый давно не появляется.. крайний раз 18 ноя 2017, 02:51.<br />Неожиданно как-то...						</div>
									</li>
									<li>
											<span class="feed-link">
						<a href="https://27r.ru/forum/viewtopic.php?t=95482&amp;p=2149219#p2149219" target="_blank">
						Автомобили (транспорт) • Продам Toyota estima гибрид 2009 г.в.</a></span>
					
											<div class="feed-item-description">
						Продам Toyota estima гибрид 2009 г.в. в отличном состоянии с 2-мя комплектами резины.  999999...						</div>
									</li>
									<li>
											<span class="feed-link">
						<a href="https://27r.ru/forum/viewtopic.php?t=95481&amp;p=2149106#p2149106" target="_blank">
						ГАИ, ПДД и Закон • страховка авто</a></span>
					
											<div class="feed-item-description">
						Форумчане, извините. Пока не разобрался с новым интерфейсом. Вопрос: где недорого без всяких ДОПов...						</div>
									</li>
				</ul>
		</div>
			</div>
	
		</div>
				</div>
		
	<footer class="footer">
					<div class="moduletable">
						
	<!-- Start FOOTER -->
<div class="row">
  <div class="col-xs-12 col-sm-4 col-md-3 col-lg-2 text-center box">
    <a href="https://27r.ru/news/">Главная</a> <img src="https://27r.ru/images/dotvertical.gif" width="9" height="16" align="absmiddle" alt=":" /> <a href="https://27r.ru/news/contacts" title="РИА 27 Регион - адреса и контакты">Контакты</a><br /><a href="https://reklama-khabarovsk.27r.ru/?utm_source=27r.ru&utm_medium=referral&utm_campaign=footer_link&utm_content=reklama_khv" title="Реклама в Хабаровске" target="_blank">Реклама в Хабаровске</a><br />
    <!-- Yandex.Metrika informer -->
    <a href="https://metrika.yandex.ru/stat/?id=13302775&amp;from=informer" target="_blank" rel="nofollow" class="external-link" ><img src="//bs.yandex.ru/informer/13302775/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
    style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:13302775,lang:'ru'});return false}catch(e){}"/></a>
    <!-- /Yandex.Metrika informer -->
  </div>
  <div class="col-xs-12 col-sm-8 col-md-9 col-lg-8 text-center">
    Если не указан другой источник информации, то гиперссылка на <a href="https://27r.ru/news/" class="topblack" title="Наш Официальный сайт - Хабаровск. Новости Хабаровска - 27R.Ru">РИА «27 Регион»</a> обязательна.<br />
    Информационный сайт Хабаровска. Хабаровск в Хабаровском крае. &copy; 2004-2018 РИА «27 Регион» - Новости Хабаровска - 27R.Ru (27region.ru)
  </div>
  <div class="col-xs-12 col-sm-12 col-md-12 col-lg-2 text-center">
    <a href="#top" rel="noindex,nofollow"><img class="img-responsive" src="https://27r.ru/news/images/logo_27r_300x180.gif" title="Сайт Хабаровска - 27R.Ru" alt="Сайт Хабаровск" /></a>
  </div>
</div>
<!-- End FOOTER -->

		</div>
	
			</footer>
</div><!-- container -->

</body>
</html>