<!doctype html> 
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7 ie6 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 ie7 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if IE 8]><html class="no-js lt-ie9 ie8 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if gt IE 8]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <meta charset="utf-8" />
	<base href="https://27r.ru/news/khabarovsk/83635-khabarovskie-mnogoetazhki-zashchityat-ot-shuma-i-pyli" />
	<meta name="keywords" content="многоэтажки, шум, пыль" />
	<meta name="rights" content="Сайт Хабаровска - 27R.Ru - РИА «27 Регион»" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://img.27r.ru/images/2017/kO1lDDRWodjLYFMwBq6T.jpg" />
	<meta property="og:title" content="Хабаровские многоэтажки защитят от шума и пыли" />
	<meta property="og:description" content=" Конструкция, препятствующая распространению шума, появится на одном из участков по улице Краснореченской. Установить пластины собираются напротив домов №101 - №117 на участке дороги от улицы" />
	<meta property="og:url" content="https://27r.ru/news/khabarovsk/83635-khabarovskie-mnogoetazhki-zashchityat-ot-shuma-i-pyli" />
	<meta name="author" content="Сайт Хабаровска - 27R.Ru - РИА «27 Регион»" />
	<meta name="description" content="Конструкция,  препятствующая распространению шума,  появится на одном из участков по улице Краснореченской.  Установить пластины собираются напротив" />
	<meta name="generator" content="Сайт Хабаровска - РИА &quot;27 Регион&quot; - Новости в Хабаровске" />
	<title>Хабаровские многоэтажки защитят от шума и пыли - 27R.Ru - РИА «27 Регион»</title>
	<link href="https://27r.ru/news/khabarovsk/83635-khabarovskie-mnogoetazhki-zashchityat-ot-shuma-i-pyli" rel="canonical" />
	<link href="https://27r.ru/news/plugins/content/jllike/js/buttons.min.css?4" rel="stylesheet" />
	<link href="/news/plugins/content/extravote/assets/extravote.css" rel="stylesheet" />
	<link href="/news/media/plg_content_showtags/css/showtags.css" rel="stylesheet" />
	<link href="/news/media/modals/css/bootstrap.min.css" rel="stylesheet" />
	<link href="https://27r.ru/news/templates/jblank/css/bootstrap.min.css?014" rel="stylesheet" media="all" />
	<link href="https://27r.ru/news/cache/jblank/styles-template-lessgpeasy.css?452" rel="stylesheet" media="all" />
	<link href="https://27r.ru/news/modules/mod_weather_gk4/style/style.css" rel="stylesheet" />
	<link href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.min.css" rel="stylesheet" />
	<link href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.fix.css" rel="stylesheet" />
	<style>

            .jllikeproSharesContayner a {border-radius: 6px; margin-left: 6px;}
            .jllikeproSharesContayner i {width: 40px;height: 40px;}
            .jllikeproSharesContayner span {height: 40px;line-height: 40px;font-size: 2rem;}
        
            @media screen and (max-width:800px) {
                .jllikeproSharesContayner {position: fixed;right: 0;bottom: 0; z-index: 999999; background-color: #fff!important;width: 100%;}
                .jllikeproSharesContayner .event-container > div {border-radius: 0; padding: 0; display: block;}
                .like .l-count {display:none}
                .jllikeproSharesContayner a {border-radius: 0!important;margin: 0!important;}
                .l-all-count {margin-left: 10px; margin-right: 10px;}
                .jllikeproSharesContayner i {width: 44px!important; border-radius: 0!important;}
                .l-ico {background-position: 50%!important}
                .likes-block_left {text-align:left;}
                .likes-block_right {text-align:right;}
                .likes-block_center {text-align:center;}
                .button_text {display: none;}
            }
            #ariext190_container {
    background: #555 none repeat scroll 0 0;
}
UL#ariext190 LI A{font-size:12px;font-weight:normal;text-transform:none;text-align:left;}UL#ariext190 LI A{background:#555555 none;}UL#ariext190 LI A{color:#ffffff;}UL#ariext190 LI A:hover,UL#ariext190 LI A:focus,UL#ariext190 LI A.ux-menu-link-hover{background:#ff0000 none;}UL#ariext190 LI A:hover,UL#ariext190 LI A:focus,UL#ariext190 LI A.ux-menu-link-hover{color:#ffffff;}UL#ariext190 LI A.current{background:#d9534f none;}UL#ariext190 LI A.current{color:#ffffff;}#ariext195_container {
    background: #777777;
}

.ux-menu a.ux-menu-link-last {
    border-right: 0px solid #e3dad1;
}

.ux-menu a {
    border-bottom: 0px solid #e3dad1;
}UL#ariext195 LI A{font-size:12px;font-weight:normal;text-transform:none;text-align:left;}UL#ariext195 LI A{background:#777777 none;}UL#ariext195 LI A{color:#ffffff;}UL#ariext195 LI A:hover,UL#ariext195 LI A:focus,UL#ariext195 LI A.ux-menu-link-hover{background:#ff0000 none;}UL#ariext195 LI A:hover,UL#ariext195 LI A:focus,UL#ariext195 LI A.ux-menu-link-hover{color:#ffffff;}UL#ariext195 LI A.current{background:#d9534f none;}UL#ariext195 LI A.current{color:#ffffff;}
	</style>
	<script type="application/json" class="joomla-script-options new">{"system.paths":{"root":"\/news","base":"\/news"},"rl_modals":{"class":"modal_link","defaults":{"opacity":"0.8","maxWidth":"95%","maxHeight":"95%","current":"{current} \/ {total}","previous":"previous","next":"next","close":"close","xhrError":"This content failed to load.","imgError":"This image failed to load."}}}</script>
	<script src="/news/media/jui/js/jquery.min.js?6c09086bdd0910059ee44f6cf4cce007"></script>
	<script src="/news/media/jui/js/jquery-noconflict.js?6c09086bdd0910059ee44f6cf4cce007"></script>
	<script src="/news/media/jui/js/jquery-migrate.min.js?6c09086bdd0910059ee44f6cf4cce007"></script>
	<script src="https://27r.ru/news/plugins/content/jllike/js/buttons.min.js?8"></script>
	<script src="/news/plugins/content/extravote/assets/extravote.js"></script>
	<script src="/news/media/system/js/caption.js?6c09086bdd0910059ee44f6cf4cce007"></script>
	<script src="/news/media/system/js/core.js?6c09086bdd0910059ee44f6cf4cce007"></script>
	<script src="/news/media/modals/js/jquery.touchSwipe.min.js"></script>
	<script src="/news/media/modals/js/jquery.colorbox-min.js"></script>
	<script src="/news/media/modals/js/script.min.js?v=9.5.4"></script>
	<script src="https://27r.ru/news/templates/jblank/js/bootstrap.min.js?020"></script>
	<script src="https://27r.ru/news/templates/jblank/js/template.js?020"></script>
	<script src="/news/modules/mod_kdcoppermine/js/fadeSlideShow.js"></script>
	<script src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/ext-core.js"></script>
	<script src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/menu.min.js"></script>
	<script src="/news/media/plg_system_topofthepage/jquery.easing.min.js"></script>
	<script src="/news/media/plg_system_topofthepage/jqtopofthepage.min.js"></script>
	<script>
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });            var jllickeproSettings = {
                url : "https://27r.ru",
                typeGet : "1",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : "div.jllikeproSharesContayner",
            };
				var ev_basefolder = '/news';
				var extravote_text=Array('Ajax отключен','Загружается...','Спасибо за ваш голос!','You need to login to rate this item.','Вы уже голосовали!','(%s Votes)','(%s Vote)','Рейтинг ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});;(function() { var _menuInit = function() { new Ext.ux.Menu("ariext190", {"transitionDuration":0.2}); Ext.get("ariext190").select(".ux-menu-sub").removeClass("ux-menu-init-hidden"); }; if (!Ext.isIE || typeof(MooTools) == "undefined" || typeof(MooTools.More) == "undefined") Ext.onReady(_menuInit); else window.addEvent("domready", _menuInit); })();;(function() { var _menuInit = function() { new Ext.ux.Menu("ariext195", {"transitionType":"slide","transitionDuration":0.2}); Ext.get("ariext195").select(".ux-menu-sub").removeClass("ux-menu-init-hidden"); }; if (!Ext.isIE || typeof(MooTools) == "undefined" || typeof(MooTools.More) == "undefined") Ext.onReady(_menuInit); else window.addEvent("domready", _menuInit); })();window.plg_system_topofthepage_options = {"spyposition":"200","visibleopacity":"75","displaydur":"250","slidein":"1","slideindir":"top","zindex":"0","topalways":false,"icon":false,"buttontext":"\u0412\u0432\u0435\u0440\u0445!","styles":{"position":"fixed","display":"none","bottom":"0px","right":"0px"},"smoothscroll":{"duration":"500","transition":"linear"}};

	</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel=icon href=/favicon.ico type="image/vnd.microsoft.icon">
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab|Rubik+Mono+One|Ubuntu" rel="stylesheet">
	<link rel="apple-touch-icon-precomposed" href="https://27r.ru/news/templates/jblank/images/icons/apple-touch-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://27r.ru/news/templates/jblank/images/icons/apple-touch-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://27r.ru/news/templates/jblank/images/icons/apple-touch-iphone4.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://27r.ru/news/templates/jblank/images/icons/apple-touch-ipad-retina.png">
	<!--[if IE]><link rel="stylesheet" type="text/css" href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.ie.min.css" /><![endif]-->
	<!--[if lt IE 8]><script type="text/javascript" src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/fix.js"></script><![endif]-->

    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
    <script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-9592402987248465",
        enable_page_level_ads: true
    });
    </script>
  <link rel="image_src" href="https://img.27r.ru/images/2017/kO1lDDRWodjLYFMwBq6T.jpg" />
</head>
<body class="tmpl-index itemid-109 lang-ru com-content view-article layout-none task-none zoo-itemid-0 zoo-categoryid-0 device-ios-no device-android-no device-mobile-no device-table-no -default">

<link rel="stylesheet" href="https://27r.ru/includes/main_menu.css" media="all" property='stylesheet' />
<div id="menu_container" title="Меню основных разделов и сервисов">
	<div id="menu_nav">
		<ul>
		    <li><a href="https://27r.ru/news/" target="_blank" title="Сайт Хабаровска. Новости" class="menu_current"><span>Новости</span></a></li>
<li><a href="https://27r.ru/forum/" target="_blank" title="Сайт Хабаровска. Форум" ><span>Форум</span></a></li>
<li><a href="https://rabota.27r.ru" target="_blank" title="Работа 27 Регион. Свежие вакансии и резюме бесплатно. Подать вакансию или резюме бесплатно и без регистрации!" ><span>Работа</span></a></li>
<li><a href="https://27r.ru/stopkadr/" target="_blank" title="Сайт Хабаровска. Фото" ><span>Фото</span></a></li>
<li><a href="https://27r.ru/maps/" target="_blank" title="Сайт Хабаровска. Карта" ><span>Карта</span></a></li>
<li><a href="https://dbo.ru/khabarovsk" target="_blank" title="Доска Бесплатных Объявлений - Хабаровск. Подать бесплатное объявление в Хабаровске, без регистрации!" ><span>Объявления</span></a></li>
<li><a href="https://videoandaudio.ru" target="_blank" title="VideoAndAudio - Дальневосточный Медиа Архив - Видео и аудио онлайн!" class="external-link" rel="nofollow" ><span>VideoAndAudio</span></a></li>

		</ul>
	</div>
</div>

<!--[if lt IE 7]><p class="browsehappy">
	Вы используете <strong>устаревший</strong> интернет браузер. Пожалуйста
	<a href="http://browsehappy.com/" class="external-link" target="_blank" rel="nofollow" >обновите ваш браузер</a>!</p>
<![endif]-->

<div class="container">
	<div class="row">
		<div class="col-xs-12 col-sm-2 text-center top-banner">
			<a href="/news/" title="Главная страница - Сайт Хабаровска"><img src="/news/images/logo_27r_150x90.gif" alt="Логотип" class="img-responsive" /></a>
		</div>
		<div class="col-xs-12 col-sm-10 text-center top-banner">
					<div class="moduletable">
						
	
<!-- Start News-1000x120px -->
<!--/* 27Region Javascript Tag v3.2.2 */-->
<ins data-revive-zoneid="5" data-revive-id="f2d8aad204b151c128828214fad5bd78"></ins>
<script async src="//b.27r.ru/www/delivery/asyncjs.php"></script>
<!-- End News-1000x120px -->		</div>
	
		</div>
	</div>
	<div class="row">
		<div class="box">
					<div class="moduletable">
						
<div id="ariext190_container" class="ux-menu-container ux-menu-clearfix">

	<ul id="ariext190" class="ux-menu ux-menu-horizontal">
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item163 ux-menu-item-parent-pos0">
				<a href="/news/" class=" ux-menu-link-level-0 ux-menu-link-first" title="Главная страница сайта новостей в Хабаровске">
					Главная									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item109 ux-menu-item-parent-pos1 current">
				<a href="/news/khabarovsk" class=" ux-menu-link-level-0 current" title="Новости Хабаровска на сайте в Хабаровске">
					Новости Хабаровска									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item108 ux-menu-item-parent-pos2">
				<a href="/news/incidents" class=" ux-menu-link-level-0" title="Происшествия в Хабаровске и в Хабаровком крае">
					Происшествия									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item116 ux-menu-item-parent-pos3">
				<a href="/news/sport" class=" ux-menu-link-level-0" title="Новости спорта в Хабаровске и в Хабаровском крае">
					Спорт									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item115 ux-menu-item-parent-pos4">
				<a href="/news/pressreliz" class=" ux-menu-link-level-0" title="Пресс-релизы компаний Хабаровска и всей России">
					Пресс-релизы									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item183 ux-menu-item-parent-pos5">
				<a href="/news/currency" class=" ux-menu-link-level-0" title="Курс валют в банках Хабаровска">
					Курс валют Хабаровск									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item139 ux-menu-item-parent-pos6">
				<a href="/news/airport-khabarovsk" class=" ux-menu-link-level-0" title="Хабаровский аэропорт. Табло online.">
					Аэропорт									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item126 ux-menu-item-parent-pos7">
				<a href="/news/weather-khabarovsk" class=" ux-menu-link-level-0" title="Погода в Хабаровске на неделю. Прогноз на неделю">
					Погода									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item106 ux-menu-item-parent-pos8">
				<a href="/news/helpful" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Полезная информация о Хабаровске">
					Полезное										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item519">
				<a href="/news/helpful/spravochnik-khabarovsk" class=" ux-menu-link-level-1 ux-menu-link-last" title="Справочная информация о Хабаровск">
					Справочник Хабаровска									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item105 ux-menu-item-parent-pos9">
				<a href="/news/search" class=" ux-menu-link-level-0" title="Поиск в Новостях">
					Поиск									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item103 ux-menu-item-parent-pos10">
				<a href="/news/contacts" class=" ux-menu-link-level-0" title="Адрес и телефоны РИА «27 Регион»">
					Контакты									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item104 ux-menu-item-parent-pos11">
				<a href="https://reklama-khabarovsk.27r.ru/reklamnoe-agentstvo?utm_source=27r.ru&utm_medium=referral&utm_campaign=news_menu&utm_content=agentstvo" target="_blank" class=" ux-menu-link-level-0 ux-menu-link-last" title="Реклама в Хабаровске. Рекламное агентство Хабаровска">
					Реклама									</a>
						</li>
			</ul>
</div>		</div>
			<div class="moduletable">
						
<div id="ariext195_container" class="ux-menu-container ux-menu-clearfix">

	<ul id="ariext195" class="ux-menu ux-menu-horizontal">
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item114 ux-menu-item-parent-pos0">
				<a href="/news/far-east" class=" ux-menu-link-level-0 ux-menu-link-first" title="Новости Дальнего Востока">
					Дальний Восток									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item111 ux-menu-item-parent-pos1">
				<a href="/news/russia" class=" ux-menu-link-level-0" title="Новости России">
					Россия									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item113 ux-menu-item-parent-pos2">
				<a href="/news/world" class=" ux-menu-link-level-0" title="Новости в мире">
					В мире									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item112 ux-menu-item-parent-pos3">
				<a href="/news/science" class=" ux-menu-link-level-0" title="Новости науки и технологий">
					Наука и Технологии									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item133 ux-menu-item-parent-pos4">
				<a href="/news/auto-moto-sport" class=" ux-menu-link-level-0 ux-menu-link-parent" title="АвтоМотоСпорт в Хабаровске">
					АвтоМотоСпорт										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item127">
				<a href="/news/auto-moto-sport/4x4" class=" ux-menu-link-level-1" title="4х4 в Хабаровске">
					4x4									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item128">
				<a href="/news/auto-moto-sport/rally" class=" ux-menu-link-level-1" title="Ралли в Хабаровске">
					Ралли									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item134">
				<a href="/news/auto-moto-sport/drift" class=" ux-menu-link-level-1" title="Дрифтинг в Хабаровске">
					Дрифтинг									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item129">
				<a href="/news/auto-moto-sport/dragracing" class=" ux-menu-link-level-1" title="Дрэг рейсинг в г.Хабаровск">
					Драг-рейсинг									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item130">
				<a href="/news/auto-moto-sport/trek" class=" ux-menu-link-level-1" title="Трековые автогонки">
					Трек									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item131">
				<a href="/news/auto-moto-sport/moto" class=" ux-menu-link-level-1" title="Мотоспорт Хабаровска">
					Мото									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item132">
				<a href="/news/auto-moto-sport/other" class=" ux-menu-link-level-1" title="Технические виды спорта">
					Разное									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item110 ux-menu-item-parent-pos5">
				<a href="/news/auto" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Автоновости для автолюбителей">
					Авто										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item117">
				<a href="/news/auto/autonews" class=" ux-menu-link-level-1" title="Автомобильные новости онлайн">
					АвтоНовости									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item119">
				<a href="/news/auto/auto-spravochnik" class=" ux-menu-link-level-1" title="Справочная автолюбителя">
					АвтоСправочник									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item120">
				<a href="/news/auto/auto-handmade" class=" ux-menu-link-level-1" title="Ручные работы автомобилистов">
					HandMade									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item121">
				<a href="/news/auto/auto-japan-cars" class=" ux-menu-link-level-1" title="Информация о Японских Автомобилях">
					Японский Автомобиль									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item122">
				<a href="/news/auto/auto-interesno" class=" ux-menu-link-level-1" title="Интересно о автомобилях">
					Интересно									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item123">
				<a href="/news/auto/auto-sovet" class=" ux-menu-link-level-1" title="Автосоветы автомобилистам">
					АвтоСоветы									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item125 ux-menu-item-parent-pos6">
				<a href="/news/author-blog" class=" ux-menu-link-level-0" title="Авторские блоги">
					Блоги									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item107 ux-menu-item-parent-pos7">
				<a href="/news/sitenews" class=" ux-menu-link-level-0" title="Новости от нашего сайта">
					Новости Сайта									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item493 ux-menu-item-parent-pos8">
				<a href="/news/faq" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Отвечаем на ваши вопросы">
					FAQ										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item494">
				<a href="/news/faq/advokat" class=" ux-menu-link-level-1" title="Консультация адвоката из Хабаровска">
					Консультация адвоката									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item135 ux-menu-item-parent-pos9">
				<a href="/news/tv" class=" ux-menu-link-level-0 ux-menu-link-last" title="Программа передач на сегодня Хабаровск - здесь!">
					ТелеПрограмма Хабаровска									</a>
						</li>
			</ul>
</div>		</div>
	
								<div class="moduletable">
						
<ul class="breadcrumb">
	<li><a href="/news/khabarovsk">Новости Хабаровска</a></li><li class="active"><span>Хабаровские многоэтажки защитят от шума и пыли</span></li></ul>
		</div>
	
					</div>
	</div>
	<div class="row">
				<div class="col-xs-12 col-sm-9 blog-main">
					<div class="component-wrapper">
								<div class="box">
							<div class="moduletable">
						
	<div class="text-center">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- News - Адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9592402987248465"
     data-ad-slot="5600397164"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>		</div>
	
				</div>
				<div class="box">
					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />

				<div class="page-header">
		
												<h1 class="article-title" itemprop="name">Хабаровские многоэтажки защитят от шума и пыли</h1>
									
							</div>
					
			<div class="article-info muted">
			<dl class="article-info">

			
							<dd class="published">
					<time datetime="2017-09-07T15:44:00+10:00" itemprop="datePublished">
						<small>07 сентября 2017</small>
					</time>
			
											
																													<a href="/news/khabarovsk" itemprop="genre">Новости Хабаровска</a>									</dd>
			
										</dl>
		</div>
	
	
		<div class="size-2 extravote">
  <span class="extravote-stars">
	<span id="rating_83635_0" class="current-rating"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(83635,1,0,0,'0',-1,-1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(83635,2,0,0,'0',-1,-1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(83635,3,0,0,'0',-1,-1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(83635,4,0,0,'0',-1,-1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(83635,5,0,0,'0',-1,-1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info ihide"" id="extravote_83635_0"></span>
</div>
						<div itemprop="articleBody" class="articlebody">
		<!-- START: Modals --><a href="https://img.27r.ru/images/2017/kO1lDDRWodjLYFMwBq6T.jpg" class="modal-mylink modal_link" data-modal-class-name="is_image no_title"><!-- END: Modals --><img class="img-responsive" title="Последние новости" alt="Новости" src="/news/images/extranews/845_kO1lDDRWodjLYFMwBq6T.jpg"></a><p>Конструкция, препятствующая распространению шума, появится на одном из участков по улице Краснореченской. Установить пластины собираются напротив домов №101 - №117 на участке дороги от улицы Индустриальной до Богачева.
</p>
 
<p>- Шумозащитные экраны появятся здесь в связи с тем, что новая расширенная трасса практически прилегает к жилым домам. В некоторых местах расстояние между ними едва достигает пяти метров. Поэтому теперь жители живут в шуме и пыли, которая идет от непрерывного движения на дороге. На данный момент мы создали тендер, выбираем подрядчика, - прокомментировал исполняющий обязанности начальника городского управления дорог и внешнего благоустройства Виталий Колтанюк.
</p>
<p>Оценивается данный контракт в 9 221 937 рублей. Деньги планируется выделить из городского бюджета. Выигравший подрядчик должен будет завершить все работы до 20 октября этого года.
</p>
<p>- Это будут комбинированные экраны, которые представляют собой многослойные прозрачные панели. Они хорошо и отражают, и поглощают звук, в разы снижая уровень шума. При этом они не загораживают солнечный свет. Их высота зависит от интенсивности движения, чаще это от двух до шести метров, - дополнил Виталий Колтанюк.
</p>
<p>Кстати, опыт установки шумозащитных экранов <a href="https://27r.ru/news/khabarovsk">в Хабаровске</a> уже имеется. Подобные пластины стоят в районе Рабочего городка, напротив домов, находящихся рядом с железнодорожными путями, а также на одном из участков загородной трассы, где частные подворья также близко расположены к дороге. Раньше такие сооружения стояли и по улице Юности, однако, их пришлось демонтировать в связи с тем, что их разбили вандалы.
</p>
<p>К слову, в городе есть несколько частных компаний и мастеров, которые готовы произвести и установить шумопоглощающие и шумоотражающие панели из полиметилметакрилата.
 </p>
<p>- Не сказал бы, что спрос большой. Но случаи были. Чаще всего щиты заказывают владельцы частных домов и устанавливают их вместо обычных деревянных и железных заборов. Одна небольшая пластина стоит около 3000 рублей, - отмечает рабочий Руслан. <a href="https://todaykhv.ru/news/society/7709/" class="external-link" target="_blank" rel="nofollow" >todaykhv.ru</a>
 </p>				<div class="jllikeproSharesContayner jllikepro_83635">
				<input type="hidden" class="link-to-share" id="link-to-share-83635" value="https://27r.ru/news/khabarovsk/83635-khabarovskie-mnogoetazhki-zashchityat-ot-shuma-i-pyli"/>
				<input type="hidden" class="share-title" id="share-title-83635" value="Хабаровские многоэтажки защитят от шума и пыли"/>
				<input type="hidden" class="share-image" id="share-image-83635" value="https://img.27r.ru/images/2017/kO1lDDRWodjLYFMwBq6T.jpg"/>
				<input type="hidden" class="share-desc" id="share-desc-83635" value=" Конструкция, препятствующая распространению шума, появится на одном из участков по улице Краснореченской. Установить пластины собираются напротив домов №101 - №117 на участке дороги от улицы"/>
				<input type="hidden" class="share-id" value="83635"/>
				<div class="event-container" >
				<div class="likes-block_center">					<a title="FaceBook" class="like l-fb" id="l-fb-83635">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-83635">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-83635">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" class="like l-ok" id="l-ok-83635">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" class="like l-gp" id="l-gp-83635">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Мой мир" class="like l-ml" id="l-ml-83635">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					</div>
				</div>
			</div>	<nav class="content-showtags">
		<ul>
			<span>Tags: </span>
											<li>
					<a href="/news/search?searchword=многоэтажки&amp;ordering=&amp;searchphrase=all" >многоэтажки</a>
				</li>
											<li>
					<a href="/news/search?searchword=шум&amp;ordering=&amp;searchphrase=all" >шум</a>
				</li>
											<li>
					<a href="/news/search?searchword=пыль&amp;ordering=&amp;searchphrase=all" >пыль</a>
				</li>
					</ul>
	</nav>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-9592402987248465"
     data-ad-slot="6078723166"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script><div class="extranews_separator"></div><div class="extranews_box"><h4><strong>Похожие новости</strong></h4><div class="extranews_related"><ul class="related"><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;В нынешнем году в Хабаровске планируется отремонтировать 86 многоэтажек&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;https://27r.ru/news/images/extranews/thumb_180_120_WrVH6L3T19gdoQ7GZvPi.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Об этом было заявлено на заседании коллегии при мэре города, посвященном реализации мероприятий по капитальному ремонту многоквартирных домов. Об...&lt;/p&gt;"><a href="/news/khabarovsk/83111-v-nyneshnem-godu-v-khabarovske-planiruetsya-otremontirovat-86-mnogoetazhek">В нынешнем году в Хабаровске планируется отремонтировать 86 многоэтажек - <span class="extranews_date">29/06/2017 07:58</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;В Хабаровском крае упростят процесс штрафования шумных соседей&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;https://27r.ru/news/images/extranews/thumb_180_120_w7eTuOLRF4famQ9mZROf.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Руководитель краевого УМВД Михаил Черников заявил о том, что готовится к подписанию соглашение, которое позволит более эффективно бороться с...&lt;/p&gt;"><a href="/news/khabarovsk/82901-v-khabarovskom-krae-uprostyat-protsess-shtrafovaniya-shumnykh-sosedej">В Хабаровском крае упростят процесс штрафования шумных соседей - <span class="extranews_date">31/05/2017 04:57</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Митинг против пыли пройдёт в Хабаровском крае&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;https://27r.ru/news/images/extranews/thumb_180_120_Wln4G7ulR7QLwW9D1GiB.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Жители поселка Ванино в Хабаровском крае проведут митинг против пыли, образуемой при перегрузке угля в местном порту. По словам члена инициативной...&lt;/p&gt;"><a href="/news/khabarovsk/81856-miting-protiv-pyli-projdjot-v-khabarovskom-krae">Митинг против пыли пройдёт в Хабаровском крае - <span class="extranews_date">27/01/2017 01:44</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Пыльная мгла из Китая и Монголии накрыла Владивосток&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;https://27r.ru/news/images/extranews/thumb_180_120_DcPhizRJKK96kyFRBRON.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Пылевое облако, пришедшее со стороны Китая и Монголии, накрыло Владивосток и ряд районов Приморья, сообщили в пресс-службе Примгидромета. &quot;Накануне...&lt;/p&gt;"><a href="/news/incidents/72499-pylnaya-mgla-iz-kitaya-i-mongolii-nakryla-vladivostok">Пыльная мгла из Китая и Монголии накрыла Владивосток - <span class="extranews_date">06/05/2015 07:36</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Жильцов шумных квартир смогут сажать за решетку&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;https://27r.ru/news/images/extranews/thumb_180_120_EN1s7lqyanszC8kfvKyZ_tn.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Государственная Дума на этой неделе рассматривала новый законопроект, позволяющий арестовывать на 15 суток тех, кто сильно шумит дома. Согласно...&lt;/p&gt;"><a href="/news/russia/69048-zhiltsov-shumnykh-kvartir-smogut-sazhat-za-reshetku">Жильцов шумных квартир смогут сажать за решетку - <span class="extranews_date">24/11/2014 00:13</span></a></span></li></ul></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/news/khabarovsk/83634-khabarovskij-kraj-podpisal-soglashenie-o-stroitelstve-molochnykh-kompleksov" rel="next">
			Вперёд <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
								 </div>


		<div class="page-header">
		<h2>Новости Хабаровска. Последние новости</h2>
	</div>
				</div>
				<div class="box">
					
				</div>
				<div class="box">
					
				</div>
			</div>
					<div class="moduletable-cat-text">
							<h3>Новости Хабаровска сегодня</h3>
						
	<p>Здесь вы найдёте <a href="/news/khabarovsk">последние новости Хабаровска</a> о событиях прошедших, настоящих и будущих. Мы информируем о текущей жизни, законах, рассказываем о работе ЖКХ и подтверждаем информацию фактами. Здесь каждый найдёт полезную информацию для себя,  для своего бизнеса и повседневной жизни в Хабаровске.</p>
<p><b>Теги:</b> <span class="text-muted">новости хабаровск, последние новости, свежие новости, про хабаровск, события хабаровска, мероприятия в хабаровске</span></p>		</div>
			<div class="moduletable">
						
	<div class="row box">
	<div class="col-xs-12">
		<div class="text-center">
			<strong>Мы в соц.сетях. Подпишитесь!</strong><br />
			<a target="_blank" href="https://vk.com/27region_news" class="external-link" rel="nofollow" ><img alt="Новости Хабаровска вКонтакте" title="Группа: Новости Хабаровска вКонтакте" src="https://27r.ru/news/images/vk.gif" align="bottom" /></a>
			<a target="_blank" href="https://www.facebook.com/27Region.News" class="external-link" rel="nofollow" ><img alt="Новости Хабаровска в Facebook" title="Группа: Новости Хабаровск в Facebook" src="https://27r.ru/news/images/facebook.gif" align="bottom" /></a>
			<a target="_blank" href="https://ok.ru/news.khabarovsk" class="external-link" rel="nofollow" ><img alt="Новости Хабаровска в Одноклассниках" title="Группа: Новости Хабаровска в Одноклассниках" src="https://27r.ru/news/images/odnoklassniki.gif" align="bottom" /></a>
			<a target="_blank" href="https://twitter.com/27Region" class="external-link" rel="nofollow" ><img alt="Новости Хабаровска в Twitter" title="Группа: Новости Хабаровск в Twitter" src="https://27r.ru/news/images/twitter.gif" align="bottom" /></a>
		</div>
	</div>
</div>
		</div>
	
		</div>
	
				<div class="col-xs-12 col-sm-3 blog-sidebar">
					<div class="moduletable">
						
	<div class="text-center">
<!-- Start News-240x400px -->
<!--/* 27Region Javascript Tag v3.2.2 */-->
<ins data-revive-zoneid="12" data-revive-id="f2d8aad204b151c128828214fad5bd78"></ins>
<script async src="//b.27r.ru/www/delivery/asyncjs.php"></script>
<!-- End News-240x400px -->
<a title="Реклама на сайте 27R.Ru" href="https://reklama-khabarovsk.27r.ru/reklamnoe-agentstvo/internet?utm_source=27r.ru&utm_medium=referral&utm_campaign=news_right_block&utm_content=internet" target="_blank"><h3>Реклама на сайте</h3></a>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- News - Адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9592402987248465"
     data-ad-slot="5600397164"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable-weather">
							<h4>Погода сейчас</h4>
						<div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="https://27r.ru/news/modules/mod_weather_gk4/icons/meteocons_dark/64/partly_cloudy.png" alt="Перем. облачность" />
						<p class="gkwTemp">23&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Хабаровск</h2>			<p class="gkwCondition">Перем. облачность</p>
			<p class="gkwHumidity">Влажность: 60%</p>			<p class="gkwWind">Ветер: 22.53 km/h</p>		</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">07 Сен 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://27r.ru/news/modules/mod_weather_gk4/icons/meteocons_dark/64/sunny.png" title="Солнечно" alt="Солнечно" />
                						<span class="gkwDayDay">23&deg;C</span>
					<span class="gkwDayNight">16&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">08 Сен 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="https://27r.ru/news/modules/mod_weather_gk4/icons/meteocons_dark/64/chance_of_storm.png" title="Вероятны грозы" alt="Вероятны грозы" />
                						<span class="gkwDayDay">18&deg;C</span>
					<span class="gkwDayNight">13&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
		<p class="text-center"><a href="/news/weather-khabarovsk" title="Прогноз погоды в Хабаровске на неделю - здесь!">Смотрите прогноз погоды</a></p>
</div>
		</div>
			<div class="moduletable-newphoto">
						
<script type="text/javascript">
jQuery(document).ready(function($){
	$('#slideshow158').fadeSlideShow({
		PlayPauseElement: false,
		NextElement: false,
		PrevElement: false,
		ListElement: false,
		        width: 240,                height: 160,		speed: 'slow',
		interval: 4000,
		allowKeyboardCtrl: false,
		autoplay: true    });
});
</script>

<a href="/stopkadr/thumbnails.php?album=lastup&cat=0"><h4 title="Смотрите  фотоальбом">Новые Фото</h4></a>
<div id="slideshow158">
<!-- START: Modals --><a href="https://27r.ru/stopkadr/albums/userpics/13814/072.JPG" class="modal-mylink modal_link" title="" data-modal-class-name="is_image no_title"><!-- END: Modals -->			<img src="https://27r.ru/stopkadr/albums/userpics/13814/tn_072.JPG" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="https://27r.ru/stopkadr/albums/userpics/13814/068.JPG" class="modal-mylink modal_link" title="" data-modal-class-name="is_image no_title"><!-- END: Modals -->			<img src="https://27r.ru/stopkadr/albums/userpics/13814/tn_068.JPG" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="https://27r.ru/stopkadr/albums/userpics/13814/044.JPG" class="modal-mylink modal_link" title="" data-modal-class-name="is_image no_title"><!-- END: Modals -->			<img src="https://27r.ru/stopkadr/albums/userpics/13814/tn_044.JPG" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="https://27r.ru/stopkadr/albums/userpics/13814/058.JPG" class="modal-mylink modal_link" title="" data-modal-class-name="is_image no_title"><!-- END: Modals -->			<img src="https://27r.ru/stopkadr/albums/userpics/13814/tn_058.JPG" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="https://27r.ru/stopkadr/albums/userpics/13814/006.JPG" class="modal-mylink modal_link" title="Ул. Гамарника" data-modal-title="Ул. Гамарника" data-modal-class-name="is_image"><!-- END: Modals -->			<img src="https://27r.ru/stopkadr/albums/userpics/13814/tn_006.JPG" class="img-responsive" alt="Фото" />
		</a></div>
<p></p>
		</div>
			<div class="moduletable-rabota">
							<h4>Вакансии Хабаровск</h4>
						
Лента не найдена		</div>
			<div class="moduletable">
						
	<br />
<div class="list-group">
	<a title="Интернет портал Хабаровска" href="/" class="list-group-item active">Сайт Хабаровска</a>
	<a title="Самая простая и самая удобная программа передач телевидения в Хабаровске - здесь!" href="/news/tv" class="list-group-item">Программа передач сегодня</a>
	<a title="Фотоальбомы: 1. Фотографии Хабаровска. 2. Старые фотографии Хабаровска. 3. Архитектурные проекты Хабаровска" href="/stopkadr/index.php?cat=18" class="list-group-item">Фотографии города</a>
	<a title="Говорим про работу. Обсуждение работодателей и трудового законодательства. Про командировки, больничные и трудовые договора." href="/forum/viewforum.php?f=93" class="list-group-item">Форум Работа</a>
	<a title="Работа в Хабаровске. Вакансии Хабаровска." href="https://rabota.27r.ru/khabarovsk" class="list-group-item">Работа, свежие вакансии</a>
	<a title="Очень популярный Форум города Хабаровска, которому уже исполнилось 13 лет!" href="/forum/" class="list-group-item">Городской форум</a>
	<a title="Курсы валюты в банках Хабаровска" href="/news/currency" class="list-group-item">Курс валюты</a>
	<a title="Сколько времени в Хабаровске" href="/news/time-khabarovsk" class="list-group-item">Время в Хабаровске</a>
	<a title="Реклама в Хабаровске" href="https://reklama-khabarovsk.27r.ru/?utm_source=27r.ru&utm_medium=referral&utm_campaign=news_right_block-good_links&utm_content=reklama_khv" class="list-group-item">Реклама Хабаровск</a>
</div>		</div>
			<div class="moduletable-forum">
							<h4>Форум Хабаровска</h4>
						
		<div style="direction: ltr; text-align: left !important"  class="feed-forum">
		

	<!-- Show items -->
			<ul class="newsfeed-forum">
									<li>
											<span class="feed-link">
						<a href="https://27r.ru/forum/viewtopic.php?t=94771&amp;p=2127932#p2127932" target="_blank">
						Компьютеры и комплектующие • Куплю SSD</a></span>
					
											<div class="feed-item-description">
						Можно бэу, но под личную гарантию.<br />60 гиг вполне хватит.<br />Для ноута, 2,5....						</div>
									</li>
									<li>
											<span class="feed-link">
						<a href="https://27r.ru/forum/viewtopic.php?t=94770&amp;p=2127927#p2127927" target="_blank">
						Интернет магазины • Как компания &quot;Авито&quot; распотрошила мою банковскую карту.</a></span>
					
											<div class="feed-item-description">
						Всем привет.<br />Прихожу, значит я вечером домой. Усталый. Выкладываю телефон на стол и иду...						</div>
									</li>
									<li>
											<span class="feed-link">
						<a href="https://27r.ru/forum/viewtopic.php?t=94769&amp;p=2127875#p2127875" target="_blank">
						Цифровая Техника и Программное обеспечение • Есть тут кто пишет приложения для андроид?</a></span>
					
											<div class="feed-item-description">
						Нужна консультация, а может и больше.<hr />						</div>
									</li>
									<li>
											<span class="feed-link">
						<a href="https://27r.ru/forum/viewtopic.php?t=94768&amp;p=2127872#p2127872" target="_blank">
						ФотоВидео (оптика) • Продам вспышку canon</a></span>
					
											<div class="feed-item-description">
						Вспышка canon 600ex-rt, состояние идеальное. <br />Сделана в Японии, полный комплект в коробочке и...						</div>
									</li>
									<li>
											<span class="feed-link">
						<a href="https://27r.ru/forum/viewtopic.php?t=94767&amp;p=2127852#p2127852" target="_blank">
						Охота и Рыбалка • продам удилище</a></span>
					
											<div class="feed-item-description">
						Китайское, телескопическое 3,5 м. бу. Состояние идеальное.<br />300р.<hr />						</div>
									</li>
									<li>
											<span class="feed-link">
						<a href="https://27r.ru/forum/viewtopic.php?t=94766&amp;p=2127826#p2127826" target="_blank">
						Животные • Кошачье семейство ищет заботливые руки</a></span>
					
											<div class="feed-item-description">
						Сегодня по ул.Зеленой найдена коробка, в ней четверо котят и мамашка. Пока приютили на...						</div>
									</li>
									<li>
											<span class="feed-link">
						<a href="https://27r.ru/forum/viewtopic.php?t=94765&amp;p=2127700#p2127700" target="_blank">
						Безопасность автомобиля и водителя • Глючит сигнализация</a></span>
					
											<div class="feed-item-description">
						Всем здравствуйте! Проблема вот такая. Сама по себе стала срабатывать сига. Установлена KGB FX-5....						</div>
									</li>
									<li>
											<span class="feed-link">
						<a href="https://27r.ru/forum/viewtopic.php?t=94764&amp;p=2127645#p2127645" target="_blank">
						Курилка • Мобильное приложение «SOS» МЧС РФ</a></span>
					
											<div class="feed-item-description">
						Сегодня вычитал новость про новый сервис МЧС<br /><!-- m -->...						</div>
									</li>
									<li>
											<span class="feed-link">
						<a href="https://27r.ru/forum/viewtopic.php?t=94763&amp;p=2127557#p2127557" target="_blank">
						Недвижимость • Сдам 1к. кв. в мкр Строитель</a></span>
					
											<div class="feed-item-description">
						Сдам частично меблированную 1 к. кв. в мкр. Строитель, ул. Вахова.<br />17тыс. + счетчики.<hr />						</div>
									</li>
									<li>
											<span class="feed-link">
						<a href="https://27r.ru/forum/viewtopic.php?t=94762&amp;p=2127549#p2127549" target="_blank">
						Недвижимость • Сдам однокомнатную квартиру в районе флегонтова</a></span>
					
											<div class="feed-item-description">
						сдам меблированную однокомнатную квартиру в районе ул. Флегонтова. 20000+ квитанция....						</div>
									</li>
				</ul>
		</div>
			</div>
	
		</div>
				</div>
		
	<footer class="footer">
			
			</footer>
</div><!-- container -->


<!-- Start FOOTER -->
<table width="100%" border="0">
	<tr>
		<td width="25%" style="text-align: center;">
			<a href="https://27r.ru/news">Главная</a> <img src="https://27r.ru/images/dotvertical.gif" width="9" height="16" align="absmiddle" alt=":" /> <a href="https://27r.ru/news/contacts" title="РИА 27 Регион - адреса и контакты">Контакты</a><br /><a href="https://reklama-khabarovsk.27r.ru/?utm_source=27r.ru&utm_medium=referral&utm_campaign=footer_link&utm_content=reklama_khv" title="Реклама в Хабаровске" target="_blank">Реклама в Хабаровске</a><br />
			<!-- Google.Analytics counter -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-177517-1', 'auto');
			ga('send', 'pageview');
			setTimeout(function(){ga('send', 'event', 'Visitor', document.location.href);}, 15000);
			</script>
			<!-- Google.Analytics counter -->
			<!-- Yandex.Metrika informer -->
			<a href="https://metrika.yandex.ru/stat/?id=13302775&amp;from=informer" target="_blank" rel="nofollow" class="external-link" ><img src="//bs.yandex.ru/informer/13302775/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
			style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:13302775,lang:'ru'});return false}catch(e){}"/></a>
			<!-- /Yandex.Metrika informer -->
			
			<!-- Yandex.Metrika counter -->
			<script type="text/javascript">
			(function (d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter13302775 = new Ya.Metrika({id:13302775,
								webvisor:true,
								clickmap:true,
								trackLinks:true,
								accurateTrackBounce:true});
					} catch(e) { }
				});
			
				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function () { n.parentNode.insertBefore(s, n); };
				s.type = "text/javascript";
				s.async = true;
				s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
			
				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
			</script>
			<noscript><div><img src="//mc.yandex.ru/watch/13302775" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
			<!-- /Yandex.Metrika counter -->
		</td>
		<td width="50%" style="color:#555555;font-size:90%;text-align: center;">
			Если не указан другой источник информации, то гиперссылка на <a href="https://27r.ru/news" class="topblack" title="Наш Официальный сайт - Хабаровск. Новости Хабаровска - 27R.Ru">РИА «27 Регион»</a> обязательна.<br />
			Информационный сайт Хабаровска. Хабаровск в Хабаровском крае. &copy; 2004-2017 РИА «27 Регион» - Новости Хабаровска - 27R.Ru (27region.ru)
		</td>
		<td width="25%" style="text-align: center;">
			<img class="img-responsive" src="https://27r.ru/news/images/logo_27r_300x180.gif" title="Сайт Хабаровска - 27R.Ru" alt="Сайт Хабаровск" />
		</td>
	</tr>
</table>

</body>
</html>