<!doctype html> 
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7 ie6 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 ie7 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if IE 8]><html class="no-js lt-ie9 ie8 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if gt IE 8]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    	<meta charset="utf-8" />
	<base href="http://27r.ru/news/khabarovsk/81936-regionalnyj-etap-open-innovations-startup-tour-otkrylsya-v-khabarovske" />
	<meta name="keywords" content="Open Innovations Startup Tour, Сколково, инноваторы" />
	<meta name="rights" content="Сайт Хабаровска - 27R.Ru - РИА «27 Регион»" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://27r.ru/stopkadr/albums/userpics/13814/norm_42183_x922.jpg" />
	<meta property="og:title" content="Региональный этап Open Innovations Startup Tour открылся в Хабаровске" />
	<meta property="og:url" content="http://27r.ru/news/khabarovsk/81936-regionalnyj-etap-open-innovations-startup-tour-otkrylsya-v-khabarovske" />
	<meta name="author" content="Сайт Хабаровска - 27R.Ru - РИА «27 Регион»" />
	<meta name="generator" content="Сайт Хабаровска - РИА &quot;27 Регион&quot; - Новости в Хабаровске" />
	<title>Региональный этап Open Innovations Startup Tour открылся в Хабаровске - 27R.Ru - РИА «27 Регион»</title>
	<link href="http://27r.ru/news/khabarovsk/81936-regionalnyj-etap-open-innovations-startup-tour-otkrylsya-v-khabarovske" rel="canonical" />
	<link href="http://27r.ru/news/plugins/content/jllike/js/buttons.css?4" rel="stylesheet" />
	<link href="/news/plugins/content/extravote/assets/extravote.css" rel="stylesheet" />
	<link href="/news/media/plg_content_showtags/css/showtags.css" rel="stylesheet" />
	<link href="/news/media/modals/css/bootstrap.min.css" rel="stylesheet" />
	<link href="http://27r.ru/news/templates/jblank/css/bootstrap.min.css?014" rel="stylesheet" media="all" />
	<link href="http://27r.ru/news/cache/jblank/styles-template-lessgpeasy.css?574" rel="stylesheet" media="all" />
	<link href="http://27r.ru/news/modules/mod_weather_gk4/style/style.css" rel="stylesheet" />
	<link href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.min.css" rel="stylesheet" />
	<link href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.fix.css" rel="stylesheet" />
	<style>

            .jllikeproSharesContayner a {border-radius: 6px; margin-left: 6px;}
            .jllikeproSharesContayner i {width: 40px;height: 40px;}
            .jllikeproSharesContayner span {height: 40px;line-height: 40px;font-size: 2rem;}
        
            @media screen and (max-width:800px) {
                .jllikeproSharesContayner {position: fixed;right: 0;bottom: 0; z-index: 999999; background-color: #fff!important;width: 100%;}
                .jllikeproSharesContayner .event-container > div {border-radius: 0; padding: 0; display: block;}
                .like .l-count {display:none}
                .jllikeproSharesContayner a {border-radius: 0!important;margin: 0!important;}
                .l-all-count {margin-left: 10px; margin-right: 10px;}
                .jllikeproSharesContayner i {width: 44px!important; border-radius: 0!important;}
                .l-ico {background-position: 50%!important}
                .likes-block_left {text-align:left;}
                .likes-block_right {text-align:right;}
                .likes-block_center {text-align:center;}
                .button_text {display: none;}
            }
            #ariext190_container {
    background: #555 none repeat scroll 0 0;
}
UL#ariext190 LI A{font-size:12px;font-weight:normal;text-transform:none;text-align:left;}UL#ariext190 LI A{background:#555555 none;}UL#ariext190 LI A{color:#ffffff;}UL#ariext190 LI A:hover,UL#ariext190 LI A:focus,UL#ariext190 LI A.ux-menu-link-hover{background:#ff0000 none;}UL#ariext190 LI A:hover,UL#ariext190 LI A:focus,UL#ariext190 LI A.ux-menu-link-hover{color:#ffffff;}UL#ariext190 LI A.current{background:#d9534f none;}UL#ariext190 LI A.current{color:#ffffff;}#ariext195_container {
    background: #777777;
}

.ux-menu a.ux-menu-link-last {
    border-right: 0px solid #e3dad1;
}

.ux-menu a {
    border-bottom: 0px solid #e3dad1;
}UL#ariext195 LI A{font-size:12px;font-weight:normal;text-transform:none;text-align:left;}UL#ariext195 LI A{background:#777777 none;}UL#ariext195 LI A{color:#ffffff;}UL#ariext195 LI A:hover,UL#ariext195 LI A:focus,UL#ariext195 LI A.ux-menu-link-hover{background:#ff0000 none;}UL#ariext195 LI A:hover,UL#ariext195 LI A:focus,UL#ariext195 LI A.ux-menu-link-hover{color:#ffffff;}UL#ariext195 LI A.current{background:#d9534f none;}UL#ariext195 LI A.current{color:#ffffff;}
	</style>
	<script src="/news/media/jui/js/jquery.min.js"></script>
	<script src="/news/media/jui/js/jquery-noconflict.js"></script>
	<script src="/news/media/jui/js/jquery-migrate.min.js"></script>
	<script src="http://27r.ru/news/plugins/content/jllike/js/buttons.js?8"></script>
	<script src="/news/plugins/content/extravote/assets/extravote.js"></script>
	<script src="/news/media/system/js/caption.js"></script>
	<script src="/news/media/modals/js/jquery.touchSwipe.min.js"></script>
	<script src="/news/media/modals/js/jquery.colorbox-min.js"></script>
	<script src="/news/media/modals/js/script.min.js?v=9.0.4"></script>
	<script src="http://27r.ru/news/templates/jblank/js/bootstrap.min.js?020"></script>
	<script src="http://27r.ru/news/templates/jblank/js/template.js?020"></script>
	<script src="/news/modules/mod_kdcoppermine/js/fadeSlideShow.js"></script>
	<script src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/ext-core.js"></script>
	<script src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/menu.min.js"></script>
	<script src="/news/media/plg_system_topofthepage/jquery.easing.min.js"></script>
	<script src="/news/media/plg_system_topofthepage/jqtopofthepage.min.js"></script>
	<script>
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });            var jllickeproSettings = {
                url : "http://27r.ru",
                typeGet : "1",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : "div.jllikeproSharesContayner",
            };
				var ev_basefolder = '/news';
				var extravote_text=Array('Ajax отключен','Загружается...','Спасибо за ваш голос!','You need to login to rate this item.','Вы уже голосовали!','(%s Votes)','(%s Vote)','Рейтинг ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
 var modals_class = 'modal_link'; var modals_defaults = { opacity: '0.8',maxWidth: '95%',maxHeight: '95%',current: '{current} / {total}',previous: 'previous',next: 'next',close: 'close',xhrError: 'This content failed to load.',imgError: 'This image failed to load.' }; 
;(function() { var _menuInit = function() { new Ext.ux.Menu("ariext190", {"transitionDuration":0.2}); Ext.get("ariext190").select(".ux-menu-sub").removeClass("ux-menu-init-hidden"); }; if (!Ext.isIE || typeof(MooTools) == "undefined" || typeof(MooTools.More) == "undefined") Ext.onReady(_menuInit); else window.addEvent("domready", _menuInit); })();;(function() { var _menuInit = function() { new Ext.ux.Menu("ariext195", {"transitionType":"slide","transitionDuration":0.2}); Ext.get("ariext195").select(".ux-menu-sub").removeClass("ux-menu-init-hidden"); }; if (!Ext.isIE || typeof(MooTools) == "undefined" || typeof(MooTools.More) == "undefined") Ext.onReady(_menuInit); else window.addEvent("domready", _menuInit); })();window.plg_system_topofthepage_options = {"spyposition":"200","visibleopacity":"75","displaydur":"250","slidein":"1","slideindir":"top","zindex":"0","topalways":false,"icon":false,"buttontext":"\u0412\u0432\u0435\u0440\u0445!","styles":{"position":"fixed","display":"none","opacity":0,"filter":"alpha(opacity=)","bottom":"0px","right":"0px"},"smoothscroll":{"duration":"500","transition":"linear"}};

	</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel=icon href=/favicon.ico type="image/vnd.microsoft.icon">
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab|Rubik+Mono+One|Ubuntu" rel="stylesheet">
	<link rel="apple-touch-icon-precomposed" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-iphone4.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-ipad-retina.png">
	<!--[if IE]><link rel="stylesheet" type="text/css" href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.ie.min.css" /><![endif]-->
	<!--[if lt IE 8]><script type="text/javascript" src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/fix.js"></script><![endif]-->

  <link rel="image_src" href="http://27r.ru/stopkadr/albums/userpics/13814/norm_42183_x922.jpg" />
</head>
<body class="tmpl-index itemid-109 lang-ru com-content view-article layout-none task-none zoo-itemid-0 zoo-categoryid-0 device-ios-no device-android-no device-mobile-no device-table-no -default">

<link rel="stylesheet" href="http://27r.ru/includes/main_menu.css" media="all" property='stylesheet' />
<div id="menu_container" title="Меню основных разделов и сервисов">
	<div id="menu_nav">
		<ul>
		    <li><a href="http://27r.ru/news/" target="_blank" title="Сайт Хабаровска. Новости" class="menu_current"><span>Новости</span></a></li>
<li><a href="http://27r.ru/forum/" target="_blank" title="Сайт Хабаровска. Форум" ><span>Форум</span></a></li>
<li><a href="http://rabota.27r.ru" target="_blank" title="Работа 27 Регион. Свежие вакансии и резюме бесплатно. Подать вакансию или резюме бесплатно и без регистрации!" ><span>Работа</span></a></li>
<li><a href="http://27r.ru/stopkadr/" target="_blank" title="Сайт Хабаровска. Фото" ><span>Фото</span></a></li>
<li><a href="http://27r.ru/maps/" target="_blank" title="Сайт Хабаровска. Карта" ><span>Карта</span></a></li>
<li><a href="http://dbo.ru/khabarovsk" target="_blank" title="Доска Бесплатных Объявлений - Хабаровск. Подать бесплатное объявление в Хабаровске, без регистрации!" ><span>Объявления</span></a></li>
<li><a href="http://videoandaudio.ru" target="_blank" title="VideoAndAudio - Дальневосточный Медиа Архив - Видео и аудио онлайн!" style="color: #ADDA22;" ><span>VideoAndAudio</span></a></li>

		</ul>
	</div>
</div>

<!--[if lt IE 7]><p class="browsehappy">
	Вы используете <strong>устаревший</strong> интернет браузер. Пожалуйста
	<a href="http://browsehappy.com/" rel="nofollow" target="_blank" >обновите ваш браузер</a>!</p>
<![endif]-->

<div class="container">
	<div class="row">
		<div class="col-xs-12 col-sm-2 text-center top-banner">
			<a href="/news/" title="Главная страница - Сайт Хабаровска"><img src="/news/images/logo_27r_150x90.gif" alt="Логотип" class="img-responsive" /></a>
		</div>
		<div class="col-xs-12 col-sm-10 text-center top-banner">
					<div class="moduletable">
						
	
<!-- Start News-1000x120px -->
<!--/* 27Region Javascript Tag v3.2.2 */-->
<ins data-revive-zoneid="5" data-revive-id="f2d8aad204b151c128828214fad5bd78"></ins>
<script async src="//b.27r.ru/www/delivery/asyncjs.php"></script>
<!-- End News-1000x120px -->		</div>
	
		</div>
	</div>
	<div class="row">
		<div class="box">
					<div class="moduletable">
						
<div id="ariext190_container" class="ux-menu-container ux-menu-clearfix">

	<ul id="ariext190" class="ux-menu ux-menu-horizontal">
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item163 ux-menu-item-parent-pos0">
				<a href="/news/" class=" ux-menu-link-level-0 ux-menu-link-first" title="Главная страница сайта новостей в Хабаровске">
					Главная									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item109 ux-menu-item-parent-pos1 current">
				<a href="/news/khabarovsk" class=" ux-menu-link-level-0 current" title="Новости Хабаровска на сайте в Хабаровске">
					Новости Хабаровска									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item108 ux-menu-item-parent-pos2">
				<a href="/news/incidents" class=" ux-menu-link-level-0" title="Происшествия в Хабаровске и в Хабаровком крае">
					Происшествия									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item116 ux-menu-item-parent-pos3">
				<a href="/news/sport" class=" ux-menu-link-level-0" title="Новости спорта в Хабаровске и в Хабаровском крае">
					Спорт									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item115 ux-menu-item-parent-pos4">
				<a href="/news/pressreliz" class=" ux-menu-link-level-0" title="Пресс-релизы компаний Хабаровска и всей России">
					Пресс-релизы									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item183 ux-menu-item-parent-pos5">
				<a href="/news/currency" class=" ux-menu-link-level-0" title="Курс валют в банках Хабаровска">
					Курс валют Хабаровск									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item139 ux-menu-item-parent-pos6">
				<a href="/news/airport-khabarovsk" class=" ux-menu-link-level-0" title="Хабаровский аэропорт. Табло online.">
					Аэропорт									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item126 ux-menu-item-parent-pos7">
				<a href="/news/weather-khabarovsk" class=" ux-menu-link-level-0" title="Погода в Хабаровске на неделю. Прогноз на неделю">
					Погода									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item106 ux-menu-item-parent-pos8">
				<a href="/news/helpful" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Полезная информация о Хабаровске">
					Полезное										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item519">
				<a href="/news/helpful/spravochnik-khabarovsk" class=" ux-menu-link-level-1 ux-menu-link-last" title="Справочная информация о Хабаровск">
					Справочник Хабаровска									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item105 ux-menu-item-parent-pos9">
				<a href="/news/search" class=" ux-menu-link-level-0" title="Поиск в Новостях">
					Поиск									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item103 ux-menu-item-parent-pos10">
				<a href="/news/contacts" class=" ux-menu-link-level-0" title="Адрес и телефоны РИА «27 Регион»">
					Контакты									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item104 ux-menu-item-parent-pos11">
				<a href="http://reklama-khabarovsk.27r.ru/reklamnoe-agentstvo" target="_blank" class=" ux-menu-link-level-0 ux-menu-link-last" title="Реклама в Хабаровске. Рекламное агентство Хабаровска">
					Реклама									</a>
						</li>
			</ul>
</div>		</div>
			<div class="moduletable">
						
<div id="ariext195_container" class="ux-menu-container ux-menu-clearfix">

	<ul id="ariext195" class="ux-menu ux-menu-horizontal">
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item114 ux-menu-item-parent-pos0">
				<a href="/news/far-east" class=" ux-menu-link-level-0 ux-menu-link-first" title="Новости Дальнего Востока">
					Дальний Восток									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item111 ux-menu-item-parent-pos1">
				<a href="/news/russia" class=" ux-menu-link-level-0" title="Новости России">
					Россия									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item113 ux-menu-item-parent-pos2">
				<a href="/news/world" class=" ux-menu-link-level-0" title="Новости в мире">
					В мире									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item112 ux-menu-item-parent-pos3">
				<a href="/news/science" class=" ux-menu-link-level-0" title="Новости науки и технологий">
					Наука и Технологии									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item133 ux-menu-item-parent-pos4">
				<a href="/news/auto-moto-sport" class=" ux-menu-link-level-0 ux-menu-link-parent" title="АвтоМотоСпорт в Хабаровске">
					АвтоМотоСпорт										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item127">
				<a href="/news/auto-moto-sport/4x4" class=" ux-menu-link-level-1" title="4х4 в Хабаровске">
					4x4									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item128">
				<a href="/news/auto-moto-sport/rally" class=" ux-menu-link-level-1" title="Ралли в Хабаровске">
					Ралли									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item134">
				<a href="/news/auto-moto-sport/drift" class=" ux-menu-link-level-1" title="Дрифтинг в Хабаровске">
					Дрифтинг									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item129">
				<a href="/news/auto-moto-sport/dragracing" class=" ux-menu-link-level-1" title="Дрэг рейсинг в г.Хабаровск">
					Драг-рейсинг									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item130">
				<a href="/news/auto-moto-sport/trek" class=" ux-menu-link-level-1" title="Трековые автогонки">
					Трек									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item131">
				<a href="/news/auto-moto-sport/moto" class=" ux-menu-link-level-1" title="Мотоспорт Хабаровска">
					Мото									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item132">
				<a href="/news/auto-moto-sport/other" class=" ux-menu-link-level-1" title="Технические виды спорта">
					Разное									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item110 ux-menu-item-parent-pos5">
				<a href="/news/auto" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Автоновости для автолюбителей">
					Авто										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item117">
				<a href="/news/auto/autonews" class=" ux-menu-link-level-1" title="Автомобильные новости онлайн">
					АвтоНовости									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item119">
				<a href="/news/auto/auto-spravochnik" class=" ux-menu-link-level-1" title="Справочная автолюбителя">
					АвтоСправочник									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item120">
				<a href="/news/auto/auto-handmade" class=" ux-menu-link-level-1" title="Ручные работы автомобилистов">
					HandMade									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item121">
				<a href="/news/auto/auto-japan-cars" class=" ux-menu-link-level-1" title="Информация о Японских Автомобилях">
					Японский Автомобиль									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item122">
				<a href="/news/auto/auto-interesno" class=" ux-menu-link-level-1" title="Интересно о автомобилях">
					Интересно									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item123">
				<a href="/news/auto/auto-sovet" class=" ux-menu-link-level-1" title="Автосоветы автомобилистам">
					АвтоСоветы									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item125 ux-menu-item-parent-pos6">
				<a href="/news/author-blog" class=" ux-menu-link-level-0" title="Авторские блоги">
					Блоги									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item107 ux-menu-item-parent-pos7">
				<a href="/news/sitenews" class=" ux-menu-link-level-0" title="Новости от нашего сайта">
					Новости Сайта									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item493 ux-menu-item-parent-pos8">
				<a href="/news/faq" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Отвечаем на ваши вопросы">
					FAQ										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item494">
				<a href="/news/faq/advokat" class=" ux-menu-link-level-1" title="Консультация адвоката из Хабаровска">
					Консультация адвоката									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item135 ux-menu-item-parent-pos9">
				<a href="/news/tv" class=" ux-menu-link-level-0 ux-menu-link-last" title="Программа передач на сегодня Хабаровск - здесь!">
					ТелеПрограмма Хабаровска									</a>
						</li>
			</ul>
</div>		</div>
	
								<div class="moduletable">
						
<ul class="breadcrumb">
	<li><a href="/news/khabarovsk">Новости Хабаровска</a></li><li class="active"><span>Региональный этап Open Innovations Startup Tour открылся в Хабаровске</span></li></ul>
		</div>
	
					</div>
	</div>
	<div class="row">
				<div class="col-xs-12 col-sm-9 blog-main">
					<div class="component-wrapper">
								<div class="box">
							<div class="moduletable">
						
	<div class="text-center">
<!-- Start News-in-text-728x90 -->
<!--/* 27Region Javascript Tag v3.2.2 */-->
<ins data-revive-zoneid="64" data-revive-id="f2d8aad204b151c128828214fad5bd78"></ins>
<script async src="//b.27r.ru/www/delivery/asyncjs.php"></script>
<!-- End News-in-text-728x90 -->
</div>		</div>
	
				</div>
				<div class="box">
					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />

				<div class="page-header">
		
												<h1 class="article-title" itemprop="name">Региональный этап Open Innovations Startup Tour открылся в Хабаровске</h1>
									
							</div>
					
			<div class="article-info muted">
			<dl class="article-info">

			
							<dd class="published">
					<time datetime="2017-02-02T13:44:05+10:00" itemprop="datePublished">
						<small>02 февраля 2017</small>
					</time>
			
											
																													<a href="/news/khabarovsk" itemprop="genre">Новости Хабаровска</a>									</dd>
			
										</dl>
		</div>
	
	
		<div class="size-2 extravote">
  <span class="extravote-stars">
	<span id="rating_81936_0" class="current-rating"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(81936,1,0,0,'0',-1,-1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(81936,2,0,0,'0',-1,-1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(81936,3,0,0,'0',-1,-1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(81936,4,0,0,'0',-1,-1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(81936,5,0,0,'0',-1,-1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info ihide"" id="extravote_81936_0"></span>
</div>
						<div itemprop="articleBody" class="articlebody">
		<!-- START: Modals --><a href="http://27r.ru/stopkadr/albums/userpics/13814/norm_42183_x922.jpg" class="modal-mylink modal_link" data-modal-title="Региональный этап Open Innovations Startup Tour открылся в Хабаровске"><!-- END: Modals --><img title="Последние новости" alt="Новости" src="/news/images/extranews/728_norm_42183_x922.jpg"></a><p">Сегодня в краевом центре открылся региональный этап Open Innovations Startup Tour, организаторами которого выступили Фонд «Сколково», Правительство края, АНО «ДАСИ» и Администрация города.
</p>
 
<p><a href="http://27r.ru/news/khabarovsk">В Хабаровске</a> собрались около 700 разработчиков, инноваторов и предпринимателей, которые представляют разные регионы <a href="http://27r.ru/news/far-east">Дальнего Востока</a> и Восточной Сибири. Со сцены городского дворца культуры их поприветствовали Губернатор <a href="http://27r.ru">Хабаровского края</a> Вячеслав Шпорт, главный федеральный инспектор по краю Виталий Крючков и советник президента Фонда «Сколково» Пекка Вильякайнен.
</p>
<p>Глава края отметил, что наш регион принимает Стартап-тур уже во второй раз. Взаимодействие Правительства Хабаровского края и Фонда «Сколково» началось в декабре 2014 года, а в апреле 2015 года стороны подписали соглашение о взаимодействии. В результате появились первые хабаровские резиденты Фонда «Сколково» - «Настэк», «Дальневосточная торфяная компания» и «Институт научно-технических инноваций». Сейчас в процессе получения статуса резидента – еще четыре проекта.
</p>
<p>«Такие мероприятия, как стартап-тур способствуют созданию конкурентоспособных инновационных предприятий. Здесь можно услышать ценные советы, научиться правильно презентовать свой продукт. Такие конкурсы позволяют понимать, что не надо бояться, надо пытаться реализовать свои амбиции. Надеюсь, что Хабаровский край станет площадкой для новых стартапов, для продвижения инновационного бизнеса», - отметил Вячеслав Шпорт.
</p>
<p>«Мы здесь не для того, чтобы забрать лучшие компании с Дальнего Востока в Москву. И если раньше для резидентства было необходимо фактическое присутствие компании на территории фонда «Сколково», то сейчас это совсем необязательно. Еще три года назад, когда мы начинали Стартап-тур, я говорил всем, что наша задача - приехать в российские города и передать людям лучшие практики, научить работать и продвигать свои идеи. Для меня миссия «Сколково» заключается именно в этом», - отметил советник президента Фонда «Сколково» Пекка Вильякайнен
</p>
<p>Напомним, всего на региональный этап в Хабаровске было подано 128 инновационных проектов в сфере биомедицины, информационных технологий и промышленности. Свои идеи представили участники из Хабаровского и Приморского краев, Сахалинской и Амурской области, Еврейской автономной области, а также из Иркутска и Читы. Из 128 было отобрано 30 наиболее интересных проектов, которые будут представлены завтра, 3 февраля, экспертам Фонда «Сколково». Победители регионального этапа смогут рассчитывать на консультативную поддержку своих проектов, а также получат право на участие в самой крупной стартап-конференции России – Startup Village.
</p>
<p>Open Innovations Startup Tour также включает в себя не только конкурс инновационных проектов, но и большую образовательную программу. Принять участие в семинарах и сессиях могут бесплатно все желающие. Эксперты Фонда «Сколково» расскажут о глобальных технологических трендах, совершенствовании профессиональных и личных качеств предпринимателей.
</p>				<div class="jllikeproSharesContayner jllikepro_81936">
				<input type="hidden" class="link-to-share" id="link-to-share-81936" value="http://27r.ru/news/khabarovsk/81936-regionalnyj-etap-open-innovations-startup-tour-otkrylsya-v-khabarovske"/>
				<input type="hidden" class="share-title" id="share-title-81936" value="Региональный этап Open Innovations Startup Tour открылся в Хабаровске"/>
				<input type="hidden" class="share-image" id="share-image-81936" value="http://27r.ru/stopkadr/albums/userpics/13814/norm_42183_x922.jpg"/>
				<input type="hidden" class="share-desc" id="share-desc-81936" value=""/>
				<input type="hidden" class="share-id" value="81936"/>
				<div class="event-container" >
				<div class="likes-block_center">					<a title="FaceBook" class="like l-fb" id="l-fb-81936">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-81936">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-81936">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" class="like l-ok" id="l-ok-81936">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" class="like l-gp" id="l-gp-81936">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Мой мир" class="like l-ml" id="l-ml-81936">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					</div>
				</div>
			</div>
			<div class="likes-block_center">
			
			</div>	<nav class="content-showtags">
		<ul>
			<span>Tags: </span>
											<li>
					<a href="/news/search?searchword=Open%20Innovations%20Startup%20Tour&amp;ordering=&amp;searchphrase=all" >Open Innovations Startup Tour</a>
				</li>
											<li>
					<a href="/news/search?searchword=Сколково&amp;ordering=&amp;searchphrase=all" >Сколково</a>
				</li>
											<li>
					<a href="/news/search?searchword=инноваторы&amp;ordering=&amp;searchphrase=all" >инноваторы</a>
				</li>
					</ul>
	</nav>
<div class="extranews_separator"></div><div class="extranews_box"><h2><strong>Последние новости</strong></h2><div class="extranews_newer"><ul class="newer"><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Почти 600 заявок на «дальневосточный гектар» в Хабаровском крае поступило за минувшие сутки&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_lPdNGR7mnfillA47OnzS.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В Хабаровском крае продолжается третий этап реализации федерального закона о «дальневосточном гектаре». По данным регионального министерства...&lt;/p&gt;"><a href="/news/khabarovsk/81938-pochti-600-zayavok-na-dalnevostochnyj-gektar-v-khabarovskom-krae-postupilo-za-minuvshie-sutki">Почти 600 заявок на «дальневосточный гектар» в Хабаровском крае поступило за минувшие сутки - <span class="extranews_date">02/02/2017 04:38</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Адресную программу по сносу и расселению домов продлили в Хабаровске&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_r8RfFO6eSsT58JXc65OC.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Хабаровские депутаты продлили до 2030 года муниципальную адресную программу по сносу и расселению многоквартирных домов. На заседании городской думы...&lt;/p&gt;"><a href="/news/khabarovsk/81937-adresnuyu-programmu-po-snosu-i-rasseleniyu-domov-prodlili-v-khabarovske">Адресную программу по сносу и расселению домов продлили в Хабаровске - <span class="extranews_date">02/02/2017 04:22</span></a></span></li></ul></div></div><div class="extranews_box"><h3><strong>Предыдущие новости</strong></h3><div class="extranews_older"><ul class="older"><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt; Оперативная информация на 2 февраля 2017 года от администрации Хабаровского края&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_IVYfB5e94Mmapcf2nvj4.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;За минувшие сутки чрезвычайных ситуаций на территории Хабаровского края не произошло. На контроле находится 1 чрезвычайная ситуация, связанная с...&lt;/p&gt;"><a href="/news/khabarovsk/81929-operativnaya-informatsiya-na-2-fevralya-2017-goda-ot-administratsii-khabarovskogo-kraya"> Оперативная информация на 2 февраля 2017 года от администрации Хабаровского края - <span class="extranews_date">01/02/2017 23:44</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;План по вакцинации населения от клещевого энцефалита выполнен на 40%&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_yd43pfMNkPgum6oV7yDc.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В министерстве здравоохранения края подвели промежуточные итоги прививочной кампании против клещевого вирусного энцефалита. Вакцинация началась в...&lt;/p&gt;"><a href="/news/khabarovsk/81926-plan-po-vaktsinatsii-naseleniya-ot-kleshchevogo-entsefalita-vypolnen-na-40">План по вакцинации населения от клещевого энцефалита выполнен на 40% - <span class="extranews_date">01/02/2017 22:45</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Информация городской диспетчерской службы на 2 февраля 2017 года&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_norm_a60500892d2b.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;По состоянию на 7.00 часов 2 февраля в Хабаровске нет отключений отопления. Из-за порыва розлива горячее водоснабжение не осуществляется в доме 45в...&lt;/p&gt;"><a href="/news/khabarovsk/81928-informatsiya-gorodskoj-dispetcherskoj-sluzhby-na-2-fevralya-2017-goda">Информация городской диспетчерской службы на 2 февраля 2017 года - <span class="extranews_date">01/02/2017 21:56</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Центр ресоциализации бывших заключенных планируют открыть в Хабаровском крае&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_rMNLb3VH9AjX7FaWKyTl.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В Хабаровском крае принят региональный закон, который должен помочь вернуться в общество «лицам, отбывшим уголовное наказание в виде лишения свободы или...&lt;/p&gt;"><a href="/news/khabarovsk/81925-tsentr-resotsializatsii-byvshikh-zaklyuchennykh-planiruyut-otkryt-v-khabarovskom-krae">Центр ресоциализации бывших заключенных планируют открыть в Хабаровском крае - <span class="extranews_date">01/02/2017 07:55</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt; План основных мероприятий города Хабаровска на 2 февраля 2017 года&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_FgxPbWXvjDpXobd9jc7m.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В Хабаровской мэрии разработан план основных мероприятий на 2 февраля 2017 года. Об этом РИА &quot;27 Регион&quot; сообщили в пресс-службе администрации г....&lt;/p&gt;"><a href="/news/khabarovsk/81923-plan-osnovnykh-meropriyatij-goroda-khabarovska-na-2-fevralya-2017-goda"> План основных мероприятий города Хабаровска на 2 февраля 2017 года - <span class="extranews_date">01/02/2017 06:44</span></a></span></li></ul></div></div><div class="extranews_box"><h4><strong>Похожие новости</strong></h4><div class="extranews_related"><ul class="related"><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Хабаровск готовится встретить Open Innovations Startup Tour 2017&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_zgKIbGWyG2i3Uel5WZ4d.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Вторым городом в инновационном марафоне Open Innovations Startup Tour станет Хабаровск. Фонд «Сколково» вместе с другими институтами развития...&lt;/p&gt;"><a href="/news/khabarovsk/81899-khabarovsk-gotovitsya-vstretit-open-innovations-startup-tour-2017">Хабаровск готовится встретить Open Innovations Startup Tour 2017 - <span class="extranews_date">31/01/2017 04:22</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Три компании из Хабаровского края стали резидентами проекта «Сколково»&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_VxSquStGD1F9NwONP1sR.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В Хабаровске прошла пресс-конференция, посвященная итогам совместной работы Правительства Хабаровского края и инновационного Фонда «Сколково» (г....&lt;/p&gt;"><a href="/news/khabarovsk/76687-tri-kompanii-iz-khabarovskogo-kraya-stali-rezidentami-proekta-skolkovo">Три компании из Хабаровского края стали резидентами проекта «Сколково» - <span class="extranews_date">23/12/2015 03:22</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Фонд «Сколково» поддержит три компании из Хабаровского края&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_Ufqg5HZg2D4sWTe3Eh23.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Международная конференция StartupVillage состоялась на площадке инновационного центра «Сколково» и объединила 323 стартапа разного уровня со всей...&lt;/p&gt;"><a href="/news/science/73186-fond-skolkovo-podderzhit-tri-kompanii-iz-khabarovskogo-kraya">Фонд «Сколково» поддержит три компании из Хабаровского края - <span class="extranews_date">09/06/2015 02:17</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Лекция бизнес-школы «Сколково» прошла в Центре развития бизнеса Сбербанка «Пушкинский»&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_iDCfhhimItq9NLDkQECn.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В Центре развития бизнеса Сбербанка «Пушкинский» прошла лекция ректора Московской школы управления «Сколково» Андрея Шаронова. Организаторами...&lt;/p&gt;"><a href="/news/sberbank/72881-lektsiya-biznes-shkoly-skolkovo-proshla-v-tsentre-razvitiya-biznesa-sberbanka-pushkinskij">Лекция бизнес-школы «Сколково» прошла в Центре развития бизнеса Сбербанка «Пушкинский» - <span class="extranews_date">26/05/2015 02:37</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Инноваторы из Комсомольска-на-Амуре будут претендовать на статус резидентов Фонда «Сколково»&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_7nsV97HOMzeACffGhm3f.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В Хабаровский край с очередным рабочим визитом прибыли представители Фонда «Сколково» - вице-президент по развитию деятельности на Дальнем Востоке...&lt;/p&gt;"><a href="/news/far-east/72168-innovatory-iz-komsomolska-na-amure-budut-pretendovat-na-status-rezidentov-fonda-skolkovo">Инноваторы из Комсомольска-на-Амуре будут претендовать на статус резидентов Фонда «Сколково» - <span class="extranews_date">17/04/2015 07:13</span></a></span></li></ul></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="previous">
		<a href="/news/khabarovsk/81937-adresnuyu-programmu-po-snosu-i-rasseleniyu-domov-prodlili-v-khabarovske" rel="prev">
			<span class="icon-chevron-left"></span> Назад		</a>
	</li>
	<li class="next">
		<a href="/news/khabarovsk/81929-operativnaya-informatsiya-na-2-fevralya-2017-goda-ot-administratsii-khabarovskogo-kraya" rel="next">
			Вперёд <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
								 </div>


		<div class="page-header">
		<h2>Новости Хабаровска. Последние новости</h2>
	</div>
				</div>
				<div class="box">
					
				</div>
				<div class="box">
					
				</div>
			</div>
					<div class="moduletable-cat-text">
							<h3>Новости Хабаровска сегодня</h3>
						
	<p>Здесь вы найдёте <a href="/news/khabarovsk">последние новости Хабаровска</a> о событиях прошедших, настоящих и будущих. Мы информируем о текущей жизни, законах, рассказываем о работе ЖКХ и подтверждаем информацию фактами. Здесь каждый найдёт полезную информацию для себя,  для своего бизнеса и повседневной жизни в Хабаровске.</p>
<p><b>Теги:</b> <span class="text-muted">новости хабаровск, последние новости, свежие новости, про хабаровск, события хабаровска, мероприятия в хабаровске</span></p>		</div>
			<div class="moduletable">
						
	<div class="row box">
	<div class="col-xs-12">
		<div class="text-center">
			<strong>Мы в соц.сетях. Подпишитесь!</strong><br />
			<a target="_blank" href="http://vk.com/27region_news" rel="nofollow" ><img alt="Новости Хабаровска вКонтакте" title="Группа: Новости Хабаровска вКонтакте" src="http://27r.ru/news/images/vk.gif" align="bottom" /></a>
			<a target="_blank" href="https://www.facebook.com/27Region.News" rel="nofollow" ><img alt="Новости Хабаровска в Facebook" title="Группа: Новости Хабаровск в Facebook" src="http://27r.ru/news/images/facebook.gif" align="bottom" /></a>
			<a target="_blank" href="http://ok.ru/news.khabarovsk" rel="nofollow" ><img alt="Новости Хабаровска в Одноклассниках" title="Группа: Новости Хабаровска в Одноклассниках" src="http://27r.ru/news/images/odnoklassniki.gif" align="bottom" /></a>
			<a target="_blank" href="https://twitter.com/27Region" rel="nofollow" ><img alt="Новости Хабаровска в Twitter" title="Группа: Новости Хабаровск в Twitter" src="http://27r.ru/news/images/twitter.gif" align="bottom" /></a>
		</div>
	</div>
</div>
		</div>
	
		</div>
	
				<div class="col-xs-12 col-sm-3 blog-sidebar">
					<div class="moduletable">
						
	<div class="text-center">
<!-- Start News-240x400px -->
<!--/* 27Region Javascript Tag v3.2.2 */-->
<ins data-revive-zoneid="12" data-revive-id="f2d8aad204b151c128828214fad5bd78"></ins>
<script async src="//b.27r.ru/www/delivery/asyncjs.php"></script>
<!-- End News-240x400px -->
<a title="Реклама на сайте 27R.Ru" href="http://reklama-khabarovsk.27r.ru/reklamnoe-agentstvo/internet" target="_blank"><h3>Реклама на сайте</h3></a>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- News - Адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9592402987248465"
     data-ad-slot="5600397164"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable-weather">
							<h4>Погода сейчас</h4>
						<div class="gkwMain" id="weather1">
	    <div class="gkwCurrent">
		<div class="gkwMainLeft">
							<img src="http://27r.ru/news/modules/mod_weather_gk4/icons/meteocons_dark/64/sunny.png" alt="Солнечно" />
						<p class="gkwTemp">-16&deg;C</p>
		</div>
		<div class="gkwMainRight">
			<h2>Хабаровск</h2>			<p class="gkwCondition">Солнечно</p>
			<p class="gkwHumidity">Влажность: 59%</p>			<p class="gkwWind">Ветер: 11.27 km/h</p>		</div>
	</div>
		
		<ul class="gkwNextDays">
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">02 Фев 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="http://27r.ru/news/modules/mod_weather_gk4/icons/meteocons_dark/64/partly_cloudy.png" title="Облачно с прояснениями" alt="Облачно с прояснениями" />
                						<span class="gkwDayDay">-16&deg;C</span>
					<span class="gkwDayNight">-22&deg;C</span>
				</p>
			</div>
		</li>
        		<li class="gkwItems2">
			<div class="gkwFday">
				<span class="gkwDay">03 Фев 2017</span>
				<p class="gkwDayTemp">
                	                		<img src="http://27r.ru/news/modules/mod_weather_gk4/icons/meteocons_dark/64/sunny.png" title="Солнечно" alt="Солнечно" />
                						<span class="gkwDayDay">-8&deg;C</span>
					<span class="gkwDayNight">-19&deg;C</span>
				</p>
			</div>
		</li>
        	</ul>
		<p class="text-center"><a href="/news/weather-khabarovsk" title="Прогноз погоды в Хабаровске на неделю - здесь!">Смотрите прогноз погоды</a></p>
</div>
		</div>
			<div class="moduletable-rabota">
							<h4>Вакансии Хабаровск</h4>
						
Лента не найдена		</div>
			<div class="moduletable-advoкat">
							<h4>Консультация адвоката</h4>
						<div class="newsflash-advoкat">
			
	<h5 class="newsflash-title-advoкat">
			<a href="/news/faq/advokat">
			Консультация адвоката		</a>
		</h5>


	

<img title="Консультация адвоката из Хабаровска" src="http://27r.ru/news/images/stories/faq/faq-advokat.gif" alt="Консультация адвоката из Хабаровска" class="img-responsive" />
<p>На ваши вопросы отвечает адвокат Глеб Плесовских. Свои вопросы вы можете задать по этой <a title="Задайте вопрос адвокату в Хабаровске, ответ на который интересует всех!" href="http://27r.ru/news/contacts/11-advokat">ссылке</a>. Самые интересные из них будут опубликованы через неделю, вместе с ответами нашего адвоката. Следите за обновлением на этой странице.</p>


	</div>
		</div>
			<div class="moduletable-newphoto">
						
<script type="text/javascript">
jQuery(document).ready(function($){
	$('#slideshow158').fadeSlideShow({
		PlayPauseElement: false,
		NextElement: false,
		PrevElement: false,
		ListElement: false,
		        width: 240,                height: 160,		speed: 'slow',
		interval: 4000,
		allowKeyboardCtrl: false,
		autoplay: true    });
});
</script>

<a href="/stopkadr/thumbnails.php?album=lastup&cat=0"><h4 title="Смотрите  фотоальбом">Новые Фото</h4></a>
<div id="slideshow158">
<!-- START: Modals --><a href="http://27r.ru/stopkadr/albums/userpics/13814/6b37af08bb9d.jpg" class="modal-mylink modal_link" data-modal-title="Район затона" title="Район затона"><!-- END: Modals -->			<img src="http://27r.ru/stopkadr/albums/userpics/13814/tn_6b37af08bb9d.jpg" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="http://27r.ru/stopkadr/albums/userpics/13814/3b2047dd70eb.jpg" class="modal-mylink modal_link" data-modal-title="Спасо-Преображенский кафедральный собор" title="Спасо-Преображенский кафедральный собор"><!-- END: Modals -->			<img src="http://27r.ru/stopkadr/albums/userpics/13814/tn_3b2047dd70eb.jpg" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="http://27r.ru/stopkadr/albums/userpics/13814/6ac90a9f5cc1.jpg" class="modal-mylink modal_link" data-modal-title="Район ул. Комсомольская" title="Район ул. Комсомольская"><!-- END: Modals -->			<img src="http://27r.ru/stopkadr/albums/userpics/13814/tn_6ac90a9f5cc1.jpg" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="http://27r.ru/stopkadr/albums/userpics/13814/c01b361a74fb.jpg" class="modal-mylink modal_link" data-modal-title="Район ул. Павловича" title="Район ул. Павловича"><!-- END: Modals -->			<img src="http://27r.ru/stopkadr/albums/userpics/13814/tn_c01b361a74fb.jpg" class="img-responsive" alt="Фото" />
		</a><!-- START: Modals --><a href="http://27r.ru/stopkadr/albums/userpics/13814/bd0d4eb607d5.jpg" class="modal-mylink modal_link" data-modal-title="На Амурском мосту" title="На Амурском мосту"><!-- END: Modals -->			<img src="http://27r.ru/stopkadr/albums/userpics/13814/tn_bd0d4eb607d5.jpg" class="img-responsive" alt="Фото" />
		</a></div>
<p></p>
		</div>
			<div class="moduletable">
						
	<br />
<div class="list-group">
	<a title="Интернет портал Хабаровска" href="/" class="list-group-item active">Сайт Хабаровска</a>
	<a title="Самая простая и самая удобная программа передач телевидения в Хабаровске - здесь!" href="/news/tv" class="list-group-item">Программа передач сегодня</a>
	<a title="Фотоальбомы: 1. Фотографии Хабаровска. 2. Старые фотографии Хабаровска. 3. Архитектурные проекты Хабаровска" href="/stopkadr/index.php?cat=18" class="list-group-item">Фотографии города</a>
	<a title="Говорим про работу. Обсуждение работодателей и трудового законодательства. Про командировки, больничные и трудовые договора." href="/forum/viewforum.php?f=93" class="list-group-item">Форум Работа</a>
	<a title="Работа в Хабаровске. Вакансии Хабаровска." href="http://rabota.27r.ru/khabarovsk" class="list-group-item">Работа, свежие вакансии</a>
	<a title="Очень популярный Форум города Хабаровска, которому уже исполнилось 10 лет!" href="/forum/" class="list-group-item">Городской форум</a>
	<a title="Курсы валюты в банках Хабаровска" href="/news/currency" class="list-group-item">Курс валюты</a>
	<a title="Реклама в Хабаровске" href="http://reklama-khabarovsk.27r.ru" class="list-group-item">Реклама Хабаровск</a>
	<a title="Сколько времени в Хабаровске" href="/news/time-khabarovsk" class="list-group-item">Время в Хабаровске</a>
</div>		</div>
	
		</div>
				</div>
		
	<footer class="footer">
			
			</footer>
</div><!-- container -->


<!-- Start FOOTER -->
<table width="100%" border="0">
	<tr>
		<td width="25%" style="text-align: center;">
			<a href="http://27r.ru/news">Главная</a> <img src="http://27r.ru/images/dotvertical.gif" width="9" height="16" align="absmiddle" alt=":" /> <a href="http://27r.ru/news/contacts" title="РИА 27 Регион - адреса и контакты">Контакты</a><br /><a href="http://reklama-khabarovsk.27r.ru" title="Реклама в Хабаровске и на сайте 27R.Ru. Здесь можно отправить запрос на прайс и статистику" target="_blank">Реклама в Хабаровске</a><br />
			<!-- Google.Analytics counter -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-177517-1', 'auto');
			ga('send', 'pageview');
			setTimeout(function(){ga('send', 'event', 'Visitor', document.location.href);}, 15000);
			</script>
			<!-- Google.Analytics counter -->
			<!-- Yandex.Metrika informer -->
			<a href="https://metrika.yandex.ru/stat/?id=13302775&amp;from=informer" target="_blank" rel="nofollow" ><img src="//bs.yandex.ru/informer/13302775/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
			style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:13302775,lang:'ru'});return false}catch(e){}"/></a>
			<!-- /Yandex.Metrika informer -->
			
			<!-- Yandex.Metrika counter -->
			<script type="text/javascript">
			(function (d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter13302775 = new Ya.Metrika({id:13302775,
								webvisor:true,
								clickmap:true,
								trackLinks:true,
								accurateTrackBounce:true});
					} catch(e) { }
				});
			
				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function () { n.parentNode.insertBefore(s, n); };
				s.type = "text/javascript";
				s.async = true;
				s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
			
				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
			</script>
			<noscript><div><img src="//mc.yandex.ru/watch/13302775" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
			<!-- /Yandex.Metrika counter -->
		</td>
		<td width="50%" style="color:#555555;font-size:90%;text-align: center;">
			Если не указан другой источник информации, то гиперссылка на <a href="http://27r.ru/news" class="topblack" title="Наш Официальный сайт - Хабаровск. Новости Хабаровска - 27R.Ru">РИА «27 Регион»</a> обязательна.<br />
			Информационный сайт Хабаровска. &copy; 2004-2016 РИА «27 Регион» - Новости Хабаровска - 27R.Ru (27region.ru)
		</td>
		<td width="25%" style="text-align: center;">
			<img class="img-responsive" src="http://27r.ru/news/images/logo_27r_300x180.gif" title="Сайт Хабаровска - 27R.Ru" alt="Сайт Хабаровск" />
		</td>
	</tr>
</table>

</body>
</html>