<!doctype html> 
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7 ie6 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8 ie7 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if IE 8]><html class="no-js lt-ie9 ie8 oldie" lang="ru" dir="ltr"> <![endif]--> 
<!--[if gt IE 8]><!--><html class="no-js" xmlns="http://www.w3.org/1999/xhtml" lang="ru" dir="ltr" prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    	<meta charset="utf-8" />
	<base href="http://27r.ru/news/world/82651-severnaya-koreya-prigrozila-avstralii-yadernym-udarom" />
	<meta name="keywords" content="Северная Корея, Австралия, ядерный удар" />
	<meta name="rights" content="Сайт Хабаровска - 27R.Ru - РИА «27 Регион»" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="http://img.27r.ru/images/2017/A1Ft9IZDjzVZQIgzgCJV.jpg" />
	<meta property="og:title" content="Северная Корея пригрозила Австралии ядерным ударом" />
	<meta property="og:description" content=" Пхеньян пригрозил Канберре ядерным ударом в случае следования австралийских властей политическим курсом США в отношении КНДР. Об этом, сообщает ABC, сославшись на представителя министерства" />
	<meta property="og:url" content="http://27r.ru/news/world/82651-severnaya-koreya-prigrozila-avstralii-yadernym-udarom" />
	<meta name="author" content="Сайт Хабаровска - 27R.Ru - РИА «27 Регион»" />
	<meta name="description" content="Пхеньян пригрозил Канберре ядерным ударом в случае следования австралийских властей политическим курсом США в отношении КНДР.  Об этом,  сообщает ABC," />
	<meta name="generator" content="Сайт Хабаровска - РИА &quot;27 Регион&quot; - Новости в Хабаровске" />
	<title>Северная Корея пригрозила Австралии ядерным ударом - 27R.Ru - РИА «27 Регион»</title>
	<link href="http://27r.ru/news/world/82651-severnaya-koreya-prigrozila-avstralii-yadernym-udarom" rel="canonical" />
	<link href="http://27r.ru/news/plugins/content/jllike/js/buttons.css?4" rel="stylesheet" />
	<link href="/news/plugins/content/extravote/assets/extravote.css" rel="stylesheet" />
	<link href="/news/media/plg_content_showtags/css/showtags.css" rel="stylesheet" />
	<link href="/news/media/modals/css/bootstrap.min.css" rel="stylesheet" />
	<link href="http://27r.ru/news/templates/jblank/css/bootstrap.min.css?014" rel="stylesheet" media="all" />
	<link href="http://27r.ru/news/cache/jblank/styles-template-lessgpeasy.css?279" rel="stylesheet" media="all" />
	<link href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.min.css" rel="stylesheet" />
	<link href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.fix.css" rel="stylesheet" />
	<style>

            .jllikeproSharesContayner a {border-radius: 6px; margin-left: 6px;}
            .jllikeproSharesContayner i {width: 40px;height: 40px;}
            .jllikeproSharesContayner span {height: 40px;line-height: 40px;font-size: 2rem;}
        
            @media screen and (max-width:800px) {
                .jllikeproSharesContayner {position: fixed;right: 0;bottom: 0; z-index: 999999; background-color: #fff!important;width: 100%;}
                .jllikeproSharesContayner .event-container > div {border-radius: 0; padding: 0; display: block;}
                .like .l-count {display:none}
                .jllikeproSharesContayner a {border-radius: 0!important;margin: 0!important;}
                .l-all-count {margin-left: 10px; margin-right: 10px;}
                .jllikeproSharesContayner i {width: 44px!important; border-radius: 0!important;}
                .l-ico {background-position: 50%!important}
                .likes-block_left {text-align:left;}
                .likes-block_right {text-align:right;}
                .likes-block_center {text-align:center;}
                .button_text {display: none;}
            }
            #ariext190_container {
    background: #555 none repeat scroll 0 0;
}
UL#ariext190 LI A{font-size:12px;font-weight:normal;text-transform:none;text-align:left;}UL#ariext190 LI A{background:#555555 none;}UL#ariext190 LI A{color:#ffffff;}UL#ariext190 LI A:hover,UL#ariext190 LI A:focus,UL#ariext190 LI A.ux-menu-link-hover{background:#ff0000 none;}UL#ariext190 LI A:hover,UL#ariext190 LI A:focus,UL#ariext190 LI A.ux-menu-link-hover{color:#ffffff;}UL#ariext190 LI A.current{background:#d9534f none;}UL#ariext190 LI A.current{color:#ffffff;}#ariext195_container {
    background: #777777;
}

.ux-menu a.ux-menu-link-last {
    border-right: 0px solid #e3dad1;
}

.ux-menu a {
    border-bottom: 0px solid #e3dad1;
}UL#ariext195 LI A{font-size:12px;font-weight:normal;text-transform:none;text-align:left;}UL#ariext195 LI A{background:#777777 none;}UL#ariext195 LI A{color:#ffffff;}UL#ariext195 LI A:hover,UL#ariext195 LI A:focus,UL#ariext195 LI A.ux-menu-link-hover{background:#ff0000 none;}UL#ariext195 LI A:hover,UL#ariext195 LI A:focus,UL#ariext195 LI A.ux-menu-link-hover{color:#ffffff;}UL#ariext195 LI A.current{background:#d9534f none;}UL#ariext195 LI A.current{color:#ffffff;}
	</style>
	<script src="/news/media/jui/js/jquery.min.js"></script>
	<script src="/news/media/jui/js/jquery-noconflict.js"></script>
	<script src="/news/media/jui/js/jquery-migrate.min.js"></script>
	<script src="http://27r.ru/news/plugins/content/jllike/js/buttons.js?8"></script>
	<script src="/news/plugins/content/extravote/assets/extravote.js"></script>
	<script src="/news/media/system/js/caption.js"></script>
	<script src="/news/media/modals/js/jquery.touchSwipe.min.js"></script>
	<script src="/news/media/modals/js/jquery.colorbox-min.js"></script>
	<script src="/news/media/modals/js/script.min.js?v=9.3.0"></script>
	<script src="http://27r.ru/news/templates/jblank/js/bootstrap.min.js?020"></script>
	<script src="http://27r.ru/news/templates/jblank/js/template.js?020"></script>
	<script src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/ext-core.js"></script>
	<script src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/menu.min.js"></script>
	<script src="/news/media/plg_system_topofthepage/jquery.easing.min.js"></script>
	<script src="/news/media/plg_system_topofthepage/jqtopofthepage.min.js"></script>
	<script>
jQuery(function($){ $(".hasTooltip").tooltip({"html": true,"container": "body"}); });            var jllickeproSettings = {
                url : "http://27r.ru",
                typeGet : "1",
                disableMoreLikes : 0,
                isCategory : 0,
                buttonsContayner : "",
                parentContayner : "div.jllikeproSharesContayner",
            };
				var ev_basefolder = '/news';
				var extravote_text=Array('Ajax отключен','Загружается...','Спасибо за ваш голос!','You need to login to rate this item.','Вы уже голосовали!','(%s Votes)','(%s Vote)','Рейтинг ');
			jQuery(window).on('load',  function() {
				new JCaption('img.caption');
			});
 var modals_class = 'modal_link'; var modals_defaults = { opacity: '0.8',maxWidth: '95%',maxHeight: '95%',current: '{current} / {total}',previous: 'previous',next: 'next',close: 'close',xhrError: 'This content failed to load.',imgError: 'This image failed to load.' }; 
;(function() { var _menuInit = function() { new Ext.ux.Menu("ariext190", {"transitionDuration":0.2}); Ext.get("ariext190").select(".ux-menu-sub").removeClass("ux-menu-init-hidden"); }; if (!Ext.isIE || typeof(MooTools) == "undefined" || typeof(MooTools.More) == "undefined") Ext.onReady(_menuInit); else window.addEvent("domready", _menuInit); })();;(function() { var _menuInit = function() { new Ext.ux.Menu("ariext195", {"transitionType":"slide","transitionDuration":0.2}); Ext.get("ariext195").select(".ux-menu-sub").removeClass("ux-menu-init-hidden"); }; if (!Ext.isIE || typeof(MooTools) == "undefined" || typeof(MooTools.More) == "undefined") Ext.onReady(_menuInit); else window.addEvent("domready", _menuInit); })();window.plg_system_topofthepage_options = {"spyposition":"200","visibleopacity":"75","displaydur":"250","slidein":"1","slideindir":"top","zindex":"0","topalways":false,"icon":false,"buttontext":"\u0412\u0432\u0435\u0440\u0445!","styles":{"position":"fixed","display":"none","opacity":0,"filter":"alpha(opacity=)","bottom":"0px","right":"0px"},"smoothscroll":{"duration":"500","transition":"linear"}};

	</script>
	<meta http-equiv="X-UA-Compatible" content="IE=edge" />
	<meta name="viewport" content="width=device-width, initial-scale=1" />
	<link rel=icon href=/favicon.ico type="image/vnd.microsoft.icon">
	<link href="https://fonts.googleapis.com/css?family=Roboto+Slab|Rubik+Mono+One|Ubuntu" rel="stylesheet">
	<link rel="apple-touch-icon-precomposed" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-iphone.png">
	<link rel="apple-touch-icon-precomposed" sizes="72x72" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-ipad.png">
	<link rel="apple-touch-icon-precomposed" sizes="114x114" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-iphone4.png">
	<link rel="apple-touch-icon-precomposed" sizes="144x144" href="http://27r.ru/news/templates/jblank/images/icons/apple-touch-ipad-retina.png">
	<!--[if IE]><link rel="stylesheet" type="text/css" href="/news/modules/mod_ariextmenu/mod_ariextmenu/js/css/menu.ie.min.css" /><![endif]-->
	<!--[if lt IE 8]><script type="text/javascript" src="/news/modules/mod_ariextmenu/mod_ariextmenu/js/fix.js"></script><![endif]-->

  <link rel="image_src" href="http://img.27r.ru/images/2017/A1Ft9IZDjzVZQIgzgCJV.jpg" />
</head>
<body class="tmpl-index itemid-113 lang-ru com-content view-article layout-none task-none zoo-itemid-0 zoo-categoryid-0 device-ios-no device-android-no device-mobile-no device-table-no -default">

<link rel="stylesheet" href="http://27r.ru/includes/main_menu.css" media="all" property='stylesheet' />
<div id="menu_container" title="Меню основных разделов и сервисов">
	<div id="menu_nav">
		<ul>
		    <li><a href="http://27r.ru/news/" target="_blank" title="Сайт Хабаровска. Новости" class="menu_current"><span>Новости</span></a></li>
<li><a href="http://27r.ru/forum/" target="_blank" title="Сайт Хабаровска. Форум" ><span>Форум</span></a></li>
<li><a href="http://rabota.27r.ru" target="_blank" title="Работа 27 Регион. Свежие вакансии и резюме бесплатно. Подать вакансию или резюме бесплатно и без регистрации!" ><span>Работа</span></a></li>
<li><a href="http://27r.ru/stopkadr/" target="_blank" title="Сайт Хабаровска. Фото" ><span>Фото</span></a></li>
<li><a href="http://27r.ru/maps/" target="_blank" title="Сайт Хабаровска. Карта" ><span>Карта</span></a></li>
<li><a href="http://dbo.ru/khabarovsk" target="_blank" title="Доска Бесплатных Объявлений - Хабаровск. Подать бесплатное объявление в Хабаровске, без регистрации!" ><span>Объявления</span></a></li>
<li><a href="http://videoandaudio.ru" target="_blank" title="VideoAndAudio - Дальневосточный Медиа Архив - Видео и аудио онлайн!" ><span>VideoAndAudio</span></a></li>

		</ul>
	</div>
</div>

<!--[if lt IE 7]><p class="browsehappy">
	Вы используете <strong>устаревший</strong> интернет браузер. Пожалуйста
	<a href="http://browsehappy.com/" rel="nofollow" target="_blank" >обновите ваш браузер</a>!</p>
<![endif]-->

<div class="container">
	<div class="row">
		<div class="col-xs-12 col-sm-2 text-center top-banner">
			<a href="/news/" title="Главная страница - Сайт Хабаровска"><img src="/news/images/logo_27r_150x90.gif" alt="Логотип" class="img-responsive" /></a>
		</div>
		<div class="col-xs-12 col-sm-10 text-center top-banner">
					<div class="moduletable">
						
	
<!-- Start News-1000x120px -->
<!--/* 27Region Javascript Tag v3.2.2 */-->
<ins data-revive-zoneid="5" data-revive-id="f2d8aad204b151c128828214fad5bd78"></ins>
<script async src="//b.27r.ru/www/delivery/asyncjs.php"></script>
<!-- End News-1000x120px -->		</div>
	
		</div>
	</div>
	<div class="row">
		<div class="box">
					<div class="moduletable">
						
<div id="ariext190_container" class="ux-menu-container ux-menu-clearfix">

	<ul id="ariext190" class="ux-menu ux-menu-horizontal">
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item163 ux-menu-item-parent-pos0">
				<a href="/news/" class=" ux-menu-link-level-0 ux-menu-link-first" title="Главная страница сайта новостей в Хабаровске">
					Главная									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item109 ux-menu-item-parent-pos1">
				<a href="/news/khabarovsk" class=" ux-menu-link-level-0" title="Новости Хабаровска на сайте в Хабаровске">
					Новости Хабаровска									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item108 ux-menu-item-parent-pos2">
				<a href="/news/incidents" class=" ux-menu-link-level-0" title="Происшествия в Хабаровске и в Хабаровком крае">
					Происшествия									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item116 ux-menu-item-parent-pos3">
				<a href="/news/sport" class=" ux-menu-link-level-0" title="Новости спорта в Хабаровске и в Хабаровском крае">
					Спорт									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item115 ux-menu-item-parent-pos4">
				<a href="/news/pressreliz" class=" ux-menu-link-level-0" title="Пресс-релизы компаний Хабаровска и всей России">
					Пресс-релизы									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item183 ux-menu-item-parent-pos5">
				<a href="/news/currency" class=" ux-menu-link-level-0" title="Курс валют в банках Хабаровска">
					Курс валют Хабаровск									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item139 ux-menu-item-parent-pos6">
				<a href="/news/airport-khabarovsk" class=" ux-menu-link-level-0" title="Хабаровский аэропорт. Табло online.">
					Аэропорт									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item126 ux-menu-item-parent-pos7">
				<a href="/news/weather-khabarovsk" class=" ux-menu-link-level-0" title="Погода в Хабаровске на неделю. Прогноз на неделю">
					Погода									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item106 ux-menu-item-parent-pos8">
				<a href="/news/helpful" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Полезная информация о Хабаровске">
					Полезное										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item519">
				<a href="/news/helpful/spravochnik-khabarovsk" class=" ux-menu-link-level-1 ux-menu-link-last" title="Справочная информация о Хабаровск">
					Справочник Хабаровска									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item105 ux-menu-item-parent-pos9">
				<a href="/news/search" class=" ux-menu-link-level-0" title="Поиск в Новостях">
					Поиск									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item103 ux-menu-item-parent-pos10">
				<a href="/news/contacts" class=" ux-menu-link-level-0" title="Адрес и телефоны РИА «27 Регион»">
					Контакты									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item104 ux-menu-item-parent-pos11">
				<a href="http://reklama-khabarovsk.27r.ru/reklamnoe-agentstvo?utm_source=27r.ru&utm_medium=referral&utm_campaign=news_menu&utm_content=agentstvo" target="_blank" class=" ux-menu-link-level-0 ux-menu-link-last" title="Реклама в Хабаровске. Рекламное агентство Хабаровска">
					Реклама									</a>
						</li>
			</ul>
</div>		</div>
			<div class="moduletable">
						
<div id="ariext195_container" class="ux-menu-container ux-menu-clearfix">

	<ul id="ariext195" class="ux-menu ux-menu-horizontal">
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item114 ux-menu-item-parent-pos0">
				<a href="/news/far-east" class=" ux-menu-link-level-0 ux-menu-link-first" title="Новости Дальнего Востока">
					Дальний Восток									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item111 ux-menu-item-parent-pos1">
				<a href="/news/russia" class=" ux-menu-link-level-0" title="Новости России">
					Россия									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item113 ux-menu-item-parent-pos2 current">
				<a href="/news/world" class=" ux-menu-link-level-0 current" title="Новости в мире">
					В мире									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item112 ux-menu-item-parent-pos3">
				<a href="/news/science" class=" ux-menu-link-level-0" title="Новости науки и технологий">
					Наука и Технологии									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item133 ux-menu-item-parent-pos4">
				<a href="/news/auto-moto-sport" class=" ux-menu-link-level-0 ux-menu-link-parent" title="АвтоМотоСпорт в Хабаровске">
					АвтоМотоСпорт										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item127">
				<a href="/news/auto-moto-sport/4x4" class=" ux-menu-link-level-1" title="4х4 в Хабаровске">
					4x4									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item128">
				<a href="/news/auto-moto-sport/rally" class=" ux-menu-link-level-1" title="Ралли в Хабаровске">
					Ралли									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item134">
				<a href="/news/auto-moto-sport/drift" class=" ux-menu-link-level-1" title="Дрифтинг в Хабаровске">
					Дрифтинг									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item129">
				<a href="/news/auto-moto-sport/dragracing" class=" ux-menu-link-level-1" title="Дрэг рейсинг в г.Хабаровск">
					Драг-рейсинг									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item130">
				<a href="/news/auto-moto-sport/trek" class=" ux-menu-link-level-1" title="Трековые автогонки">
					Трек									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item131">
				<a href="/news/auto-moto-sport/moto" class=" ux-menu-link-level-1" title="Мотоспорт Хабаровска">
					Мото									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item132">
				<a href="/news/auto-moto-sport/other" class=" ux-menu-link-level-1" title="Технические виды спорта">
					Разное									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item110 ux-menu-item-parent-pos5">
				<a href="/news/auto" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Автоновости для автолюбителей">
					Авто										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item117">
				<a href="/news/auto/autonews" class=" ux-menu-link-level-1" title="Автомобильные новости онлайн">
					АвтоНовости									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item119">
				<a href="/news/auto/auto-spravochnik" class=" ux-menu-link-level-1" title="Справочная автолюбителя">
					АвтоСправочник									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item120">
				<a href="/news/auto/auto-handmade" class=" ux-menu-link-level-1" title="Ручные работы автомобилистов">
					HandMade									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item121">
				<a href="/news/auto/auto-japan-cars" class=" ux-menu-link-level-1" title="Информация о Японских Автомобилях">
					Японский Автомобиль									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item122">
				<a href="/news/auto/auto-interesno" class=" ux-menu-link-level-1" title="Интересно о автомобилях">
					Интересно									</a>
						</li>
					<li class=" ux-menu-item-level-1 ux-menu-item123">
				<a href="/news/auto/auto-sovet" class=" ux-menu-link-level-1" title="Автосоветы автомобилистам">
					АвтоСоветы									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item125 ux-menu-item-parent-pos6">
				<a href="/news/author-blog" class=" ux-menu-link-level-0" title="Авторские блоги">
					Блоги									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item107 ux-menu-item-parent-pos7">
				<a href="/news/sitenews" class=" ux-menu-link-level-0" title="Новости от нашего сайта">
					Новости Сайта									</a>
						</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item-parent ux-menu-item493 ux-menu-item-parent-pos8">
				<a href="/news/faq" class=" ux-menu-link-level-0 ux-menu-link-parent" title="Отвечаем на ваши вопросы">
					FAQ										<span class="ux-menu-arrow"></span>
									</a>
			
	<ul class="ux-menu-sub ux-menu-init-hidden">
					<li class=" ux-menu-item-level-1 ux-menu-item494">
				<a href="/news/faq/advokat" class=" ux-menu-link-level-1" title="Консультация адвоката из Хабаровска">
					Консультация адвоката									</a>
						</li>
			</ul>
			</li>
					<li class="ux-menu-item-main ux-menu-item-level-0 ux-menu-item135 ux-menu-item-parent-pos9">
				<a href="/news/tv" class=" ux-menu-link-level-0 ux-menu-link-last" title="Программа передач на сегодня Хабаровск - здесь!">
					ТелеПрограмма Хабаровска									</a>
						</li>
			</ul>
</div>		</div>
	
								<div class="moduletable">
						
<ul class="breadcrumb">
	<li><a href="/news/world">В мире</a></li><li class="active"><span>Северная Корея пригрозила Австралии ядерным ударом</span></li></ul>
		</div>
	
					</div>
	</div>
	<div class="row">
				<div class="col-xs-12 col-sm-9 blog-main">
					<div class="component-wrapper">
								<div class="box">
							<div class="moduletable">
						
	<h2><a title="Нападение на УФСБ в Хабаровске. Предварительная информация" target="_blank" href="http://27r.ru/forum/viewtopic.php?f=24&t=93808&view=unread#unread">Нападение на ФСБ в Хабаровске</a></h2>
Информация от очевидцев. Сообщают в нашем форуме Хабаровска онлайн.		</div>
			<div class="moduletable">
						
	<div class="text-center">
<!-- Start News-in-text-728x90 -->
<!--/* 27Region Javascript Tag v3.2.2 */-->
<ins data-revive-zoneid="64" data-revive-id="f2d8aad204b151c128828214fad5bd78"></ins>
<script async src="//b.27r.ru/www/delivery/asyncjs.php"></script>
<!-- End News-in-text-728x90 -->
</div>		</div>
	
				</div>
				<div class="box">
					<div class="item-page" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="inLanguage" content="ru-RU" />

				<div class="page-header">
		
												<h1 class="article-title" itemprop="name">Северная Корея пригрозила Австралии ядерным ударом</h1>
									
							</div>
					
			<div class="article-info muted">
			<dl class="article-info">

			
							<dd class="published">
					<time datetime="2017-04-24T15:43:45+10:00" itemprop="datePublished">
						<small>24 апреля 2017</small>
					</time>
			
											
																													<a href="/news/world" itemprop="genre">Новости Мира</a>									</dd>
			
										</dl>
		</div>
	
	
		<div class="size-2 extravote">
  <span class="extravote-stars">
	<span id="rating_82651_0" class="current-rating"></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(82651,1,0,0,'0',-1,-1,1);" title="1 out of 5" class="ev-10-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(82651,2,0,0,'0',-1,-1,1);" title="2 out of 5" class="ev-20-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(82651,3,0,0,'0',-1,-1,1);" title="3 out of 5" class="ev-30-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(82651,4,0,0,'0',-1,-1,1);" title="4 out of 5" class="ev-40-stars">1</a></span>
      <span class="extravote-star"><a href="javascript:void(null)" onclick="javascript:JVXVote(82651,5,0,0,'0',-1,-1,1);" title="5 out of 5" class="ev-50-stars">1</a></span>
  </span>
  <span class="extravote-info ihide"" id="extravote_82651_0"></span>
</div>
						<div itemprop="articleBody" class="articlebody">
		<!-- START: Modals --><a href="http://img.27r.ru/images/2017/A1Ft9IZDjzVZQIgzgCJV.jpg" class="modal-mylink modal_link" data-modal-class-name="no_title"><!-- END: Modals --><img title="Последние новости" alt="Новости" src="/news/images/extranews/728_A1Ft9IZDjzVZQIgzgCJV.jpg"></a><p>Пхеньян пригрозил Канберре ядерным ударом в случае следования австралийских властей политическим курсом США в отношении КНДР. Об этом, сообщает ABC, сославшись на представителя министерства иностранных дел Северной Кореи.
</p>
 
<p>«Правительство Австралии слепо и рьяно придерживается линии США. Если Австралия продолжит упорствовать в следовании курсу Соединенных Штатов по изолированию и подавлению Северной Кореи, это станет суицидальным актом попадания в зону ядерного удара стратегических сил Северной Кореи», — сказал собеседник телеканала.
</p>
<p> Его заявление стало ответом на слова главы австралийского МИД Джули Бишоп, в одном из недавних интервью назвавшей ядерную программу КНДР «серьезной угрозой» для Австралии. Также она не исключила вероятность удара по своему государству.
</p>
<p>Как передает ТАСС, после выхода статьи Бишоп в беседе с журналистами повторила свое заявление о том, что Северная Корея угрожает безопасности Австралии и всего Азиатско-Тихоокеанского региона. Она подчеркнула, что КНДР «представляет огромную угрозу для соседей, а если ее не сдержать, то и для более широкого региона, включая Австралию».
</p>
<p>Ситуация на Корейском полуострове остается одной из самых напряженных международных политических тем. Вашингтон заявлял о готовности нанести упреждающий удар по северокорейским военным объектам, если Пхеньян решится еще на одно ядерное испытание. КНДР в ответ заявила, что в этом случае осуществит превентивную атаку. Позже источники сообщили, что США не намерены использовать военную силу, а сосредоточатся на оказании дипломатического и санкционного давления. <a href="https://lenta.ru/news/2017/04/23/yu_po_australia/" rel="nofollow" target="_blank" >lenta.ru</a>
</p>				<div class="jllikeproSharesContayner jllikepro_82651">
				<input type="hidden" class="link-to-share" id="link-to-share-82651" value="http://27r.ru/news/world/82651-severnaya-koreya-prigrozila-avstralii-yadernym-udarom"/>
				<input type="hidden" class="share-title" id="share-title-82651" value="Северная Корея пригрозила Австралии ядерным ударом"/>
				<input type="hidden" class="share-image" id="share-image-82651" value="http://img.27r.ru/images/2017/A1Ft9IZDjzVZQIgzgCJV.jpg"/>
				<input type="hidden" class="share-desc" id="share-desc-82651" value=" Пхеньян пригрозил Канберре ядерным ударом в случае следования австралийских властей политическим курсом США в отношении КНДР. Об этом, сообщает ABC, сославшись на представителя министерства"/>
				<input type="hidden" class="share-id" value="82651"/>
				<div class="event-container" >
				<div class="likes-block_center">					<a title="FaceBook" class="like l-fb" id="l-fb-82651">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Вконтакте" class="like l-vk" id="l-vk-82651">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Twitter" class="like l-tw" id="l-tw-82651">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Одноклассники" class="like l-ok" id="l-ok-82651">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Google+" class="like l-gp" id="l-gp-82651">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					<a title="Мой мир" class="like l-ml" id="l-ml-82651">
					<i class="l-ico"></i>
					<span class="l-count"></span>
					</a>					</div>
				</div>
			</div>
			<div class="likes-block_center">
			
			</div>	<nav class="content-showtags">
		<ul>
			<span>Tags: </span>
											<li>
					<a href="/news/search?searchword=Северная%20Корея&amp;ordering=&amp;searchphrase=all" >Северная Корея</a>
				</li>
											<li>
					<a href="/news/search?searchword=Австралия&amp;ordering=&amp;searchphrase=all" >Австралия</a>
				</li>
											<li>
					<a href="/news/search?searchword=ядерный%20удар&amp;ordering=&amp;searchphrase=all" >ядерный удар</a>
				</li>
					</ul>
	</nav>
<div class="extranews_separator"></div><div class="extranews_box"><h3><strong>Предыдущие новости</strong></h3><div class="extranews_older"><ul class="older"><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;США готовы нанести упреждающий удар по Северной Корее&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_cPlWbje82NiSz9XPVZFC.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;США готовы нанести упреждающий удар по военным объектам Северной Кореи, если станет понятно, что Пхеньян собирается провести очередное испытание...&lt;/p&gt;"><a href="/news/world/82585-ssha-gotovy-nanesti-uprezhdayushchij-udar-po-severnoj-koree">США готовы нанести упреждающий удар по Северной Корее - <span class="extranews_date">14/04/2017 02:23</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Северная Корея заявила о готовности ответить на нападение США&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_DYLX6LU2AloazfZIcqLM.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В Пхеньяне считают, что отправка ударной американской авиагруппы к Корейскому полуострову доказывает агрессивные намерения США, на которые Северная...&lt;/p&gt;"><a href="/news/world/82557-severnaya-koreya-zayavila-o-gotovnosti-otvetit-na-napadenie-ssha">Северная Корея заявила о готовности ответить на нападение США - <span class="extranews_date">11/04/2017 05:48</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Миллиардер Дэвид Рокфеллер умер на 102-м году жизни&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_NAW4GJk1o2SVFtK1YN74.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Американский миллиардер и банкир Дэвид Рокфеллер умер на 102-м году жизни утром в понедельник, 20 марта. Об этом сообщает газета The New York Times...&lt;/p&gt;"><a href="/news/world/82396-milliarder-devid-rokfeller-umer-na-102-m-godu-zhizni">Миллиардер Дэвид Рокфеллер умер на 102-м году жизни - <span class="extranews_date">20/03/2017 23:56</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Новак сообщил о готовности Ирана приобрести 12 самолётов SSJ-100&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_Tyq5CpZkEPCU9GsnWBrQ.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Иран в ближайшее время закупит 12 самолетов Sukhoi Superjet 100. Об этом по итогам визита в Исламскую республику заявил министр энергетики РФ...&lt;/p&gt;"><a href="/news/world/82213-novak-soobshchil-o-gotovnosti-irana-priobresti-12-samoljotov-ssj-100">Новак сообщил о готовности Ирана приобрести 12 самолётов SSJ-100 - <span class="extranews_date">22/02/2017 06:22</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Умер постпред России при ООН Виталий Чуркин&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_7RIA5ABpCXu5MtL8h1YF.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Постоянный представитель России при ООН Виталий Чуркин скончался в Нью-Йорке в возрасте 64 лет. Об этом 20 февраля сообщил МИД России.&lt;/p&gt;"><a href="/news/world/82180-umer-postpred-rossii-pri-oon-vitalij-churkin">Умер постпред России при ООН Виталий Чуркин - <span class="extranews_date">20/02/2017 22:37</span></a></span></li></ul></div></div><div class="extranews_box"><h4><strong>Похожие новости</strong></h4><div class="extranews_related"><ul class="related"><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Северная Корея заявила о готовности ответить на нападение США&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_DYLX6LU2AloazfZIcqLM.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В Пхеньяне считают, что отправка ударной американской авиагруппы к Корейскому полуострову доказывает агрессивные намерения США, на которые Северная...&lt;/p&gt;"><a href="/news/world/82557-severnaya-koreya-zayavila-o-gotovnosti-otvetit-na-napadenie-ssha">Северная Корея заявила о готовности ответить на нападение США - <span class="extranews_date">11/04/2017 05:48</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Убит брат Ким Чен Ына&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_ohLExNcgypfGsYdoVL8K.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;45-летний Ким Чон Нам был убит в аэропорту Куала-Лумпура, об этом сообщает южнокорейское информационное агентство Yonhap. О смерти старшего брата...&lt;/p&gt;"><a href="/news/world/82106-ubit-brat-kim-chen-yna">Убит брат Ким Чен Ына - <span class="extranews_date">15/02/2017 00:22</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Красный Крест в Хабаровске начал сбор помощи для пострадавших от тайфуна в Северной Корее&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_Jnj7YlJHdD3onu7Boelu.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;Отделение российского Красного креста в Хабаровском крае объявило сбор гуманитарной помощи для пострадавших от мощного тайфуна, обрушившегося на...&lt;/p&gt;"><a href="/news/khabarovsk/80445-krasnyj-krest-v-khabarovske-nachal-sbor-pomoshchi-dlya-postradavshikh-ot-tajfuna-v-severnoj-koree">Красный Крест в Хабаровске начал сбор помощи для пострадавших от тайфуна в Северной Корее - <span class="extranews_date">10/10/2016 00:44</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;В Сеуле разработан план упреждающего удара по КНДР и уничтожения Пхеньяна&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_AVGBPu2AJUXzVfJLIFZz.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;В Минобороны Южной Кореи разработана концепция, предусматривающая атаку против лидера Северной Кореи Ким Чен Ына и военного руководства страны, если будут...&lt;/p&gt;"><a href="/news/world/80074-v-seule-razrabotan-plan-uprezhdayushchego-udara-po-kndr-i-unichtozheniya-pkhenyana">В Сеуле разработан план упреждающего удара по КНДР и уничтожения Пхеньяна - <span class="extranews_date">12/09/2016 05:44</span></a></span></li><li><span class="hasTooltip" title="&lt;strong&gt;&lt;b&gt;Северная Корея запустила три баллистические ракеты&lt;/b&gt;&lt;/strong&gt;&lt;br /&gt;&lt;img src=&quot;http://27r.ru/news/images/extranews/thumb_180_120_jll6aGEr39kQTLKC6Nte.jpg&quot; alt=&quot;&quot; class=&quot;iextranews ileft&quot; /&gt;&lt;p class=&quot;extranews_left&quot;&gt;КНДР во вторник осуществила пуски трех баллистических ракет, сообщают южнокорейские СМИ со ссылкой на объединенный комитет начальников штабов Южной...&lt;/p&gt;"><a href="/news/world/79326-severnaya-koreya-zapustila-tri-ballisticheskie-rakety">Северная Корея запустила три баллистические ракеты - <span class="extranews_date">19/07/2016 05:22</span></a></span></li></ul></div></div>	</div>

	
	
<ul class="pager pagenav">
	<li class="next">
		<a href="/news/world/82585-ssha-gotovy-nanesti-uprezhdayushchij-udar-po-severnoj-koree" rel="next">
			Вперёд <span class="icon-chevron-right"></span>		</a>
	</li>
</ul>
								 </div>


		<div class="page-header">
		<h2>Новости в мире</h2>
	</div>
				</div>
				<div class="box">
					
				</div>
				<div class="box">
					
				</div>
			</div>
					<div class="moduletable">
						
	<div class="row box">
	<div class="col-xs-12">
		<div class="text-center">
			<strong>Мы в соц.сетях. Подпишитесь!</strong><br />
			<a target="_blank" href="http://vk.com/27region_news" rel="nofollow" ><img alt="Новости Хабаровска вКонтакте" title="Группа: Новости Хабаровска вКонтакте" src="http://27r.ru/news/images/vk.gif" align="bottom" /></a>
			<a target="_blank" href="https://www.facebook.com/27Region.News" rel="nofollow" ><img alt="Новости Хабаровска в Facebook" title="Группа: Новости Хабаровск в Facebook" src="http://27r.ru/news/images/facebook.gif" align="bottom" /></a>
			<a target="_blank" href="http://ok.ru/news.khabarovsk" rel="nofollow" ><img alt="Новости Хабаровска в Одноклассниках" title="Группа: Новости Хабаровска в Одноклассниках" src="http://27r.ru/news/images/odnoklassniki.gif" align="bottom" /></a>
			<a target="_blank" href="https://twitter.com/27Region" rel="nofollow" ><img alt="Новости Хабаровска в Twitter" title="Группа: Новости Хабаровск в Twitter" src="http://27r.ru/news/images/twitter.gif" align="bottom" /></a>
		</div>
	</div>
</div>
		</div>
	
		</div>
	
				<div class="col-xs-12 col-sm-3 blog-sidebar">
					<div class="moduletable">
						
	<div class="text-center">
<!-- Start News-240x400px -->
<!--/* 27Region Javascript Tag v3.2.2 */-->
<ins data-revive-zoneid="12" data-revive-id="f2d8aad204b151c128828214fad5bd78"></ins>
<script async src="//b.27r.ru/www/delivery/asyncjs.php"></script>
<!-- End News-240x400px -->
<a title="Реклама на сайте 27R.Ru" href="http://reklama-khabarovsk.27r.ru/reklamnoe-agentstvo/internet?utm_source=27r.ru&utm_medium=referral&utm_campaign=news_right_block&utm_content=internet" target="_blank"><h3>Реклама на сайте</h3></a>
</div>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- News - Адаптивный -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-9592402987248465"
     data-ad-slot="5600397164"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
			<div class="moduletable-rabota">
							<h4>Вакансии Хабаровск</h4>
						
		<div style="direction: ltr; text-align: left ! important"  class="feed-rabota">
		

	<!-- Show items -->
			<ul class="newsfeed-rabota">
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60287" target="_blank">
						Администратор</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60280" target="_blank">
						Бухгалтер</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60278" target="_blank">
						Финансовый эксперт</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60276" target="_blank">
						Инструктор по физической культуре</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60266" target="_blank">
						Веб-программист</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60268" target="_blank">
						Продавец-кассир</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60269" target="_blank">
						Продавец-кассир</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60267" target="_blank">
						Консультант в медико-эстетический центр</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60263" target="_blank">
						Диспетчер</a></span>
					
									</li>
									<li>
											<span class="feed-link">
						<a href="http://rabota.27r.ru/khabarovsk/60261" target="_blank">
						Менеджер по встрече гостей</a></span>
					
									</li>
				</ul>
		</div>
			</div>
			<div class="moduletable">
						
	<br />
<div class="list-group">
	<a title="Интернет портал Хабаровска" href="/" class="list-group-item active">Сайт Хабаровска</a>
	<a title="Самая простая и самая удобная программа передач телевидения в Хабаровске - здесь!" href="/news/tv" class="list-group-item">Программа передач сегодня</a>
	<a title="Фотоальбомы: 1. Фотографии Хабаровска. 2. Старые фотографии Хабаровска. 3. Архитектурные проекты Хабаровска" href="/stopkadr/index.php?cat=18" class="list-group-item">Фотографии города</a>
	<a title="Говорим про работу. Обсуждение работодателей и трудового законодательства. Про командировки, больничные и трудовые договора." href="/forum/viewforum.php?f=93" class="list-group-item">Форум Работа</a>
	<a title="Работа в Хабаровске. Вакансии Хабаровска." href="http://rabota.27r.ru/khabarovsk" class="list-group-item">Работа, свежие вакансии</a>
	<a title="Очень популярный Форум города Хабаровска, которому уже исполнилось 10 лет!" href="/forum/" class="list-group-item">Городской форум</a>
	<a title="Курсы валюты в банках Хабаровска" href="/news/currency" class="list-group-item">Курс валюты</a>
	<a title="Сколько времени в Хабаровске" href="/news/time-khabarovsk" class="list-group-item">Время в Хабаровске</a>
	<a title="Реклама в Хабаровске" href="http://reklama-khabarovsk.27r.ru/?utm_source=27r.ru&utm_medium=referral&utm_campaign=news_right_block-good_links&utm_content=reklama_khv" class="list-group-item">Реклама Хабаровск</a>
</div>		</div>
	
		</div>
				</div>
		
	<footer class="footer">
			
			</footer>
</div><!-- container -->


<!-- Start FOOTER -->
<table width="100%" border="0">
	<tr>
		<td width="25%" style="text-align: center;">
			<a href="http://27r.ru/news">Главная</a> <img src="http://27r.ru/images/dotvertical.gif" width="9" height="16" align="absmiddle" alt=":" /> <a href="http://27r.ru/news/contacts" title="РИА 27 Регион - адреса и контакты">Контакты</a><br /><a href="http://reklama-khabarovsk.27r.ru/?utm_source=27r.ru&utm_medium=referral&utm_campaign=footer_link&utm_content=reklama_khv" title="Реклама в Хабаровске" target="_blank">Реклама в Хабаровске</a><br />
			<!-- Google.Analytics counter -->
			<script>
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
			
			ga('create', 'UA-177517-1', 'auto');
			ga('send', 'pageview');
			setTimeout(function(){ga('send', 'event', 'Visitor', document.location.href);}, 15000);
			</script>
			<!-- Google.Analytics counter -->
			<!-- Yandex.Metrika informer -->
			<a href="https://metrika.yandex.ru/stat/?id=13302775&amp;from=informer" target="_blank" rel="nofollow" ><img src="//bs.yandex.ru/informer/13302775/3_0_FFFFFFFF_FFFFFFFF_0_pageviews"
			style="width:88px; height:31px; border:0;" alt="Яндекс.Метрика" title="Яндекс.Метрика: данные за сегодня (просмотры, визиты и уникальные посетители)" onclick="try{Ya.Metrika.informer({i:this,id:13302775,lang:'ru'});return false}catch(e){}"/></a>
			<!-- /Yandex.Metrika informer -->
			
			<!-- Yandex.Metrika counter -->
			<script type="text/javascript">
			(function (d, w, c) {
				(w[c] = w[c] || []).push(function() {
					try {
						w.yaCounter13302775 = new Ya.Metrika({id:13302775,
								webvisor:true,
								clickmap:true,
								trackLinks:true,
								accurateTrackBounce:true});
					} catch(e) { }
				});
			
				var n = d.getElementsByTagName("script")[0],
					s = d.createElement("script"),
					f = function () { n.parentNode.insertBefore(s, n); };
				s.type = "text/javascript";
				s.async = true;
				s.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//mc.yandex.ru/metrika/watch.js";
			
				if (w.opera == "[object Opera]") {
					d.addEventListener("DOMContentLoaded", f, false);
				} else { f(); }
			})(document, window, "yandex_metrika_callbacks");
			</script>
			<noscript><div><img src="//mc.yandex.ru/watch/13302775" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
			<!-- /Yandex.Metrika counter -->
		</td>
		<td width="50%" style="color:#555555;font-size:90%;text-align: center;">
			Если не указан другой источник информации, то гиперссылка на <a href="http://27r.ru/news" class="topblack" title="Наш Официальный сайт - Хабаровск. Новости Хабаровска - 27R.Ru">РИА «27 Регион»</a> обязательна.<br />
			Информационный сайт Хабаровска. &copy; 2004-2017 РИА «27 Регион» - Новости Хабаровска - 27R.Ru (27region.ru)
		</td>
		<td width="25%" style="text-align: center;">
			<img class="img-responsive" src="http://27r.ru/news/images/logo_27r_300x180.gif" title="Сайт Хабаровска - 27R.Ru" alt="Сайт Хабаровск" />
		</td>
	</tr>
</table>

</body>
</html>